Brixton Sunray 125 geht einfach aus

Tim05

Mitglied
Beiträge
33
Hallo,
ich habe ein Problem, meine Maschine geht wenn ich z.b. mit 50 Auf eine Rote Ampel zufahre und runterschalte einfach aus [Kupplung gezogen, mit abbremsen]. Dennoch ist das nicht immer so, was mich ziemlich wundert. Bei dem Stehen an der Ampel bin ich meistens im 1. Gang mit gezogener Kupplung, damit ich gleich los fahren kann.

Ich hoffe mir kann wer helfen, weil ich echt am ende bin
 

Tim05

Mitglied
Beiträge
33
Ja denke ich mal, die Werkstatt ist nur sehr komisch hier in der nähe. Die haben für die Inspektion eine Woche gebraucht, da will ich garnicht wissen wie lange die dann weg ist. Wollte es deshalb mal hier ansprechen.
 

Der Raucher

Ölfinger
Beiträge
4.450
Motorrad
Cromwell 125
Das würde eventuell, ganz praktisch, die Symptome lindern, aber nicht das eigentliche Problem lösen.
Wenn ich einen Tip abgeben müsste, würde ich auf eine fehlerhafte Gemischbildung tippen (zuwenig Standgas, falsch eingestellte ECU, Nebenluft an der Drosselklappe, ...).
Es kann aber eben auch was ganz was anderes sein.
 

Tim05

Mitglied
Beiträge
33
So,
Meine Sunray war jetzt deswegen in der Werkstatt, ich fahre voller Freude natürlich damit rum und teste ob das Problem noch da ist, erstmal nichts. 1 Tag Später an einer Ampel wieder das selbe Problem :( Die Leute meinten in der Werkstatt sie hätten nochmal alles überprüft und das Ventielspiel eingestellt. Nun bin ich komplett verwirrt.
 

Der Raucher

Ölfinger
Beiträge
4.450
Motorrad
Cromwell 125
Wenn der Motor aus geht, ist es normal, dass die Lampe an geht. ;)
Spannender wäre die Frage, ob die MKL schon bei noch laufendem Motor geleuchtet hat.
Da das Moped aber gerade aus der Werkstatt kommt, sollte der Fehlerspeicher ausgelesen worden (und danach hoffentlich auch gelöscht worden) sein.
Ich würde das Moped zurück in die Werkstatt bringen, denen die Ohren langziehen und darauf bestehen, dass die den Fehler suchen und beheben (anstatt die Ventile einzustellen... :rolleyes: ).
 

Tim05

Mitglied
Beiträge
33
Wenn der Motor aus geht, ist es normal, dass die Lampe an geht. ;)
Spannender wäre die Frage, ob die MKL schon bei noch laufendem Motor geleuchtet hat.
Da das Moped aber gerade aus der Werkstatt kommt, sollte der Fehlerspeicher ausgelesen worden (und danach hoffentlich auch gelöscht worden) sein.
Ich würde das Moped zurück in die Werkstatt bringen, denen die Ohren langziehen und darauf bestehen, dass die den Fehler suchen und beheben (anstatt die Ventile einzustellen... :rolleyes: ).
Ja das ist das einzige was mir bleibt, aber was wenn die den Fehler nicht finden ? Bei denen bin ich mir da sogar sicher das die es nicht beheben werden (können)
 

Tim05

Mitglied
Beiträge
33
Hallo Tim,
Bei mir konnten die Omega Jungs auch keinen Fehler finden. Obwohl ich den Fehler schon selber ausgelesen hatte.
Ich habe meine Brixton hier gekauft.
Ist weiter weg, aber Ahnung hat der Michael.
Motorrad-Celle

Adresse
Lindhorsterweg 3
29303 Bergen/Eversen
Telefon:0163-1338685
E-Mail: mritz(at)gmx.eu

Gruß.
Hey erstmal vielen Dank für deine Nachricht, werde mal meine Maschine dort hinbringen. Ich hätte nochmal eine ganz andere Frage, und zwar wie montierst du deine hintere Sitzbank Abdeckung, bei deiner sunray. Ich musste mir meine Abdeckung nachkaufen und muss jetzt irgendwie eine Lösung finden wie ich das Teil dran Bau.
Gruß Tim
Ergänzung ()

Oh 😧 war bisher sehr happy, hab dort die 1000er machen lassen und den Umbau des Kettensatzes
Ja ich weiß auch nicht, evtl habe ich einfach Pech :/
 

Ähnliche Themen

Schaltung bleibt in Neutral hängen

BX125X Neue Brixton BX 125 X kaufen oder nicht

Felsberg Bei Neukauf Probleme: Übeltäter die Sicherung!

Oben