Blinker blinkt erst schwach

MettiMett

Mitglied
Beiträge
14
Moin.

Mir ist heute aufgefallen, dass beim Einschalten der Blinker diese erst sehr dunkel und dann normal leuchten.
Gleiches Phänomen bei allen 4.
Jemand schon mal das Problem gehabt?
Ich habe lediglich einen Blinker gegen einen gleichen ausgetauscht. Aber das Problem ist mir da noch nicht aufgefallen.
Danke
 

Anhänge

  • A8F2A63E-76FF-49FD-BF45-0DF40AAA2CA1.jpeg
    A8F2A63E-76FF-49FD-BF45-0DF40AAA2CA1.jpeg
    35,2 KB · Aufrufe: 8
  • 3E27ED0A-9821-4EBC-B6A1-7E36DE0A2156.jpeg
    3E27ED0A-9821-4EBC-B6A1-7E36DE0A2156.jpeg
    52,6 KB · Aufrufe: 8

SadBee

summ, summ, summ, SadBee summ herum...
Beiträge
105
Motorrad
Crossfire 125 XS
Das Phänomen ist mir bei mindestens einer Brixton-Gruppenfahrt aufgefallen.
Ich dachte nicht, dass das ein Fehler sein könnte - es sah nur interessant aus.

Daher tippe ich mal darauf, dass das wohl so sein soll bei den normalgroßen Brixtons.
 

Der Raucher

Ölfinger
Beiträge
13.471
Motorrad
Cromburn 125
Daher tippe ich mal darauf, dass das wohl so sein soll...
Das kann natürlich auch sein.
Obwohl ich eigentlich davon ausgehen würde, dass es hier dann schon mal Thema gewesen wäre. 🤔

@MettiMett : Stöpsel doch den neuen Blinker nochmal ab und blinke dann (auf der anderen Seite). Wenn dieser Effekt dann immer noch auftritt, soll das wohl so .

In den Blinkern sitzt ja jeweils noch 'ne kleine elektronische Schaltung zur Ansteuerung der LED. Vielleicht braucht die einfach 'nen kleinen Moment, bis sie die volle "Leistung" durchlässt.
 

Ähnliche Themen

Probleme mit dem Blinker

TÜV

Cromwell Nächstes Problem ...

Sicherung brennt durch

Cromwell Motor geht aus im Leerlauf

Oben