Beim Starten zieht das Motorrad nach vorn

hanswurst

Mitglied
Beiträge
86
Hallo,

Ich habe ein etwas nerviges Problem mit meiner Brixton Cromwell.

Zum Einparken schiebe ich das Motorrad einen Meter zurück in eine kleine Lücke. Wenn ich dann am nächsten Tag fahren will und mit gezogener Kupplung den Motor starte, zieht mich die Maschine nach vorne. So als wäre die Kupplung nicht gezogen. Ich breche den Startvorgang dann ab und drücke den Starter nochmal und alles funktioniert normal.

Ich denke es hängt mit dem "nach hinten schieben" zusammen, da ich das Problem im normalen Betrieb nicht habe.

Was kann das sein? Kennt das jemand?

Besten Dank
 

hanswurst

Mitglied
Beiträge
86
Erster Gang ist drin beim Starten. Hab den Bock jetzt Mal in neutral geparkt und Mal schauen wie es morgen ist. Zu viel Spiel in der Kupplung ist auch nicht da, funktioniert ja sonst immer top.

Mir wurde gesagt das man im ersten Gang Parken soll damit das Ding nicht wegrollen kann. Auch in der Stadt denke ich das Parken im ersten Gang Sinn macht.

Trotzdem kann es ja nicht angehen dass das Bike dann einen Hopps nach vorne macht und dann aufeinmal doch funktioniert.
 

Chemiepfuscher

Klugscheißer vom Dienst
Beiträge
457
Motorrad
Felsberg 125XC
Glaube ich nicht.
… dann musst Du mal im Winter bei <0°C direkt nach dem Start einen Gang mit gezogener Kupplung einlegen, da macht die Mühle direkt nen Satz nach vorne, oder würgt direkt ab wenn du zusätzlich die Bremse gezogen hast.
(Funktioniert aber nur in den ersten Sekunden nach Start)
 

Stefan65

Zwergenmoppedfahrer
Beiträge
3.431
Motorrad
Ktm 1290 SD, Brixton crossfire XS 125
Also, dass Moppeds eine Satz nach vorne machen oder zumindest leicht nach vorne rucken bei kaltem Motor( Öl) und gezogener Kupplung und eingelegtem Gang ist völlig normal und der Technik geschuldet
 

Ähnliche Themen

Von unfreiwilliger Abstinenz, Abtrünnigkeit und ein kurzes Lebenszeichen...

Umsteigebericht: Von der Sunray auf die Crossfire

Crossfire XS 1000 KM Inspektion Crossfire XS

Oben