Mutter der Schwingachse lose.

Der Papenburger

Oldtimer
Beiträge
371
Motorrad
Felsberg 125
Hallo, ich habe gestern festgestellt, dass die Mutter der Schwingenachse quasi nur handfest angezogen war. Die Mutter war mit einer weissen Markierung versehen, damit man auf einen Blick sieht, ob sie sich verstellt hat. Die Markierungen standen perfekt übereinander, so dass nichts darauf hindeutete, dass sie nicht fest angezogen ist.

Wie habe ich das festgestellt? Nach dem Wechsel Kette/Kettenrad und einer schönen, längeren Tour, wollte ich mal sehen, ob noch alles i. O. ist. Dabei habe ich die Machine nur mit der Hand gehalten (ohne irgendeinen Ständer) und die Kette unten hochgedrückt, um das Spiel zu prüfen. Dabei muss man vorsichtig sein, denn verliert man da das Gleichgewicht der Maschine, kippt sie um. Ich glaube, man hat dann keine Change, sie in der gebückten Position noch zu halten. Normalerweise sollte man das mit einer 2. Person machen.

Ok, während ich die Kette hochdrücke, höre ich ein Klacken, welches sich nicht richtig anhörte. Nochmal hoch, runter, hoch, immer beim Hochdrücken ertönte das Klacken. Hmmmmmm, den Bock mal auf den Hauptständer stellen. Gemacht getan und dann mal die Kette nach oben gedrückt. Nichts, alles in Ordnung. Merkwürdig. Kiste wieder vom Hauptständer, Kette hoch, Klacken. Was klackt denn da? Jetzt wurde ich neugierig und schaute mir das mal genauer an. Wenn ich die Kette hochdrückte, während die Maschine nicht aufgebockt war, bewegte sich doch tatsächlich die Schwinge samt Hinterrad minimal zur Seite. Als ich dann das HInterrad selbst mal seitlich hin und her bewegte, bemerkte ich minimales Spiel. Es war wenig, aber vorhanden. Den Bock wieder auf den Hauptständer. Jetzt ließ sich das Hinterrad seitlich nicht bewegen.

Das Ende vom Spiel war, dass ich mir die Schwinge mal genauer angeschaut habe. Die Markierung der Mutter der Schwingachse stand übereinstimmend mit der Gegenmarkierung. Also, die hat sich wohl nicht gelöst, war mein Gedanke. Ich den Bock nochmal vom Hauptständer, die Kette hochgedrückt und mir die Stelle an der Schwingachse genau angeschaut. Da war tatsächlich Spiel drin. Das bewegte sich hin und her. Zwar minimal, aber das sah nicht richtig aus.

Tja, eine Überprufung mit einer 19er Nuss (war glaube ich eine 19er) ergab, dass die Schwingachsmutter fast nur handfest angezogen war. Puh, wie kann das denn sein? Das wird doch wohl im Werk verschraubt und dann mit weißen Marker markiert.

Tja, was ist zu tun: ich habe die Schwingachse mit 85 Nm festgezogen. Zu dem Zeitpunkt hatte ich ölverschmierte Hände und keine Lust, jetzt erstmal den Rechner anzuwerfen, um im WHB nach dem richtigen Wert zu schauen. Das habe ich gerade eben mal gemacht, konnte aber dazu nichts finden.

Ich weiß jetzt nicht, ob 85 Nm ok sind, oder nicht. Auf jeden Fall war es so, dass die Achsmutter des Hinterrades anschließend lose war. Sie war vorher korrekt festgezogen. D. h., durch das Anziehen der Schwingachse hat sich die komplette Schwinge irgendwie verzogen, so dass nun die Hinterradachse lose war. Nachdem ich auch diese dann nochmal mit 85 Nm festgezogen hatte, konnte ich beim Test mit der hochgedrückten Kette keinerlei fremdartiges Geräusch mehr wahrnehmen. Es ist nun auch kein Spiel im Hinterrad mehr festzustellen, egal ob aufgebockt oder nicht.

Und soll ich euch was sagen? Ich habe anschließend etwa 200 km absolviert und kein einziges Mal mehr dieses Gefühl gehabt, dass sich das Heck manchmal irgendwie schwammig anfühlt. Vorher hatte ich es hin und wieder, habe das allerdings auf die Stollenreifen geschoben. Die Kiste läuft jetzt, wie man sich es vorstellt, nämlich einwandfrei.

Da ich annehme, dass diese mit weisser Farbe markierten Schrauben im Werk und nicht beim Händler verschraubt werden, kann ich mir vorstellen, dass der eine oder andere hier im Forum auch dieses Problem hat. Einfach mal checken, ob die Mutter der Schwingachse fest sitzt. Dazu muss man sie auf der anderen Seite mit einem 2. Schlüssel kontern, da sich die komplette Achse sonst mitdreht (war bei mir auf jeden Fall so). Anschließend auf jeden Fall checken, ob die Hinterradachse noch fest sitzt, das war bei mir nämlich nicht mehr der Fall.

Das muss bei meiner Maschine schon von Anfang an so gewesen sein, da die weisse Markierung auf der Mutter unverändert aussah. Sie stand perfekt mit der Gegenmarkierung überein. Wer prüft das dann schon nach?

Also, ich kann sagen, dass sich nach dieser Aktion und dem Wechsel von Kette/Kettanrad (49er) sowie der "Entrasselung" vor einiger Zeit meine Felsberg beim Fahren richtig gut anfühlt.

Jetzt muss ich nur mal sehen, wie es sich mit dem Ölverbrauch verhält. Dazu hatte ich im Thread Ölverbrauch was geschrieben.

PS:
Mein Bock hat jetzt gute 3800 km runter.
 

Anhänge

  • 20210627_141835.jpg
    20210627_141835.jpg
    146,2 KB · Aufrufe: 47
Zuletzt bearbeitet:

Flat Eric

Mitglied
Beiträge
676
Motorrad
Cromwell 250 ccm
Selbst beim Boxenstopp in der Formel 1 versagt auch mal ein Schlagschrauber....
Den weissen Strich macht am Band der nächste Arbeitsplatz , eine Torsionstest macht der bestimmt nicht .
Wenn jetzt alles funktioniert ist doch alles gut ...Schwingenlager sind wohl überbewertet wenn du fahrtechnisch nichts bemerkt hast :rolleyes::p;)
 

Der Papenburger

Oldtimer
Beiträge
371
Motorrad
Felsberg 125
Du ließt anscheinend sehr oberflächlich.

*** Zitat ***

Und soll ich euch was sagen? Ich habe anschließend etwa 200 km absolviert und kein einziges Mal mehr dieses Gefühl gehabt, dass sich das Heck manchmal irgendwie schwammig anfühlt. Vorher hatte ich es hin und wieder, habe das allerdings auf die Stollenreifen geschoben. Die Kiste läuft jetzt, wie man sich es vorstellt, nämlich einwandfrei.

*** Zitat Ende ***

Im übrigen: Ist so ein Forum nicht dazu da, um eigene Erfahrungen mitzuteilen, um anderen vielleicht Hinweise zu geben, wenn sie mal auf so ein Problem stoßen?

Wenn Du das nicht so siehst, warum bist Du dann hier?
 

Chemiepfuscher

Klugscheißer vom Dienst
Beiträge
457
Motorrad
Felsberg 125XC
Bevor jetzt alle Ihre Bolzen überprüfen und festballern… hat einer von Euch schon rausgefunden, mit wieviel NM der Bolzen tatsächlich festgezogen werden soll??

Ich kann da nirgends was zu finden 😕

🤔Da dieses ja ein „bewegliches“ Teil ist, weis ich auch gar nicht, ob man das Teil mit 85 NM festziehen sollte!

Handfest wird zwar garantiert zu lose sein, aber Festsetzen mit 85NM scheint mir genau so unlogisch…

☝️Falls einer da was rausfindet, kann derjenige uns das dann bitte mitteilen?
 

Flat Eric

Mitglied
Beiträge
676
Motorrad
Cromwell 250 ccm
@Stefan65
Der Händler komplettiert die Maschine die ja teilzerlegt in einer Kiste hier ankommt , der kontrolliert wohl kaum die Werksmontage , eben auch wg. der Fabmarkierung denke ich .
 

Stefan65

Zwergenmoppedfahrer
Beiträge
3.431
Motorrad
Ktm 1290 SD, Brixton crossfire XS 125
@Stefan65
Der Händler komplettiert die Maschine die ja teilzerlegt in einer Kiste hier ankommt , der kontrolliert wohl kaum die Werksmontage , eben auch wg. der Fabmarkierung denke ich .
Ein guter Händler schon, da er die Probleme kennt.
Zumindest mein Händler hat das gemacht. :)
 

Der Papenburger

Oldtimer
Beiträge
371
Motorrad
Felsberg 125
Wie stand denn die Farbmarkierung nachdem du die Mutter angezogen hast?

Sie ist gar nicht mehr sichtbar, oder steht jetzt unten. Ich habe da noch nicht nach geschaut.

Ich konnte die Mutter auf jeden Fall mehrere Umdrehungen anziehen.
Ergänzung ()

Bevor jetzt alle Ihre Bolzen überprüfen und festballern… hat einer von Euch schon rausgefunden, mit wieviel NM der Bolzen tatsächlich festgezogen werden soll??

Ich kann da nirgends was zu finden 😕

🤔Da dieses ja ein „bewegliches“ Teil ist, weis ich auch gar nicht, ob man das Teil mit 85 NM festziehen sollte!

Handfest wird zwar garantiert zu lose sein, aber Festsetzen mit 85NM scheint mir genau so unlogisch…

☝️Falls einer da was rausfindet, kann derjenige uns das dann bitte mitteilen?

Irgendwie hört sich Deine Argumention logisch an. Hoffentlich habe ich das jetzt nicht zu fest angezogen und dadurch was versaut.

Ich muss aber sagen, die Maschine fährt sich jetzt wie eine 1. Da schwabbelt hinten am Ars.h nichts mehr und federn tut sie hinten auch noch. Es gefällt mir, so wie es jetzt ist, eigentlich verdammt gut.
 
Zuletzt bearbeitet:

Ähnliche Themen

Kette spannen, ein Disaster

Schiefer Tank & andere Probleme an der Cromwell (Neufahrzeug)

Erfolgreicher Anbau eines analogen Tachos :-)

Kette erneuern/spannen

Ventilspiel einstellen

Oben