Fehler treten auf...

Cirrus

Mitglied
Beiträge
147
Hallo "ungemein", sicherlich hast Du mit deiner Ausführung zur Statistik Recht.
Aber mir sind hier zuviele Ausreißer dabei.
Vieles von dem, was hier geschrieben wurde ist der normale, tägliche Wahnsinn.
Viele Fehler sollten bei einem funktionierenden Qualitätsmanagement nicht vorkommen!
Einfache oder schlechte Werkstoffe genauso wie fehlerhafte Schraubverbindungen, fehlerhafte Steckverbindungen usw.
Für viele Junge Leute ohne lange Berufserfahrung können diese Punkte sicher nicht immer richtig einordnen.
Viele Fehler hätte ich nicht auf Anhieb erwartet aber durch das Forum gefunden.
Somit hilft die Nennung aller kleiner Katastrophen hier vielen, sicher zu fahren.
Also bitte nicht die Nennung der Fehler an verschiedenen Fahrzeugen verniedlichen oder relativieren, sondern lässt sie uns geordnet sammeln, denn sie helfen uns, und vielleicht auch dem Importeur und den Händlern.
Gruß, Cirrus
 

ungemein

Mitglied
Beiträge
25
Hallo Cirrus,
die Nennung finde ich auch sehr wichtig. Die Bewertung des Genannt ist manchmal etwas übetrieben. Aber das ist sicher Ansichtssache
 

Krabbe

Mitglied
Beiträge
33
Hallo "ungemein", sicherlich hast Du mit deiner Ausführung zur Statistik Recht.
Aber mir sind hier zuviele Ausreißer dabei.
Vieles von dem, was hier geschrieben wurde ist der normale, tägliche Wahnsinn.
Viele Fehler sollten bei einem funktionierenden Qualitätsmanagement nicht vorkommen!
Einfache oder schlechte Werkstoffe genauso wie fehlerhafte Schraubverbindungen, fehlerhafte Steckverbindungen usw.
Für viele Junge Leute ohne lange Berufserfahrung können diese Punkte sicher nicht immer richtig einordnen.
Viele Fehler hätte ich nicht auf Anhieb erwartet aber durch das Forum gefunden.
Somit hilft die Nennung aller kleiner Katastrophen hier vielen, sicher zu fahren.
Also bitte nicht die Nennung der Fehler an verschiedenen Fahrzeugen verniedlichen oder relativieren, sondern lässt sie uns geordnet sammeln, denn sie helfen uns, und vielleicht auch dem Importeur und den Händlern.
Gruß, Cirrus
Auf den Punkt gebracht. Danke @Cirrus :)
Ergänzung ()

Um das Thema hier nochmal aufzugreifen:
Moin zusammen,

wenn ich die ganzen Fehler so lese, wäre es nicht sinnvoll, hier einen FAQ-Post mit den bekannten, möglichen Fehlern aufzumachen? Oder gleich hier ans Forum ein Wiki anzuflanschen?

Wie ist Eure Meinung dazu? Ich als alter ITler ziehe da Querverweise zum hervorragenden ArchLinux-Wiki bzw. Ubuntuusers-Wiki. So motorrad/Fahrzeugmäßig ist mir da noch nicht wirklich viel als Vergleich bekannt ;).
Um das Thema nochmal aufzugreifen....wer ist denn hier der Admin bzw. Betreiber des Forums? Sind die hier aktiv? Ich würde die Idee FAQ/WIki gerne mal anschieben wollen :).
 
Zuletzt bearbeitet:

quasimono

Mitglied
Beiträge
11
Auf den Punkt gebracht. Danke @Cirrus :)
Ergänzung ()

Um das Thema hier nochmal aufzugreifen:

Um das Thema nochmal aufzugreifen....wer ist denn hier der Admin bzw. Betreiber des Forums? Sind die hier aktiv? Ich würde die Idee FAQ/WIki gerne mal anschieben wollen :).
Ich finde die Idee FAQ/Wiki super und sehr hilfreich!

Habe es gerade in einem anderen Thread gepostet:
Dank Euch und diesem Forum habe ich heute (nach knapp 130km) auch mal "spaßeshalber" einen Blick auf die Schrauben meiner Brixi geworfen und siehe da: Die zwei Muttern unter der Sitzbank hinten rechts sind bereits komplett WEG! :oops:
Die kann ich dort also schon hochheben...
Auch die Stromleitung zum rechten Blinker hat sich bereits aus der Blechklammer unter dem hinteren Schutzblech gelöst und ist bis auf den Leiterkern vom Hinterrad blank geschliffen. Blinker geht noch, aber besonders lange hätte das Kabel sicher nicht mehr durchgehalten...

Also nochmal danke an Euch, dass Ihr diese Infos hier sammelt und zugänglich macht! Gerade für unbedarfte (Wieder-)Einsteiger wie mich ist das Gold wert!
 

Krabbe

Mitglied
Beiträge
33
Moin zusammen,

wenn ich die ganzen Fehler so lese, wäre es nicht sinnvoll, hier einen FAQ-Post mit den bekannten, möglichen Fehlern aufzumachen? Oder gleich hier ans Forum ein Wiki anzuflanschen?

Wie ist Eure Meinung dazu? Ich als alter ITler ziehe da Querverweise zum hervorragenden ArchLinux-Wiki bzw. Ubuntuusers-Wiki. So motorrad/Fahrzeugmäßig ist mir da noch nicht wirklich viel als Vergleich bekannt ;).
Nach kurzer Recherche habe ich den Forumadmin ermitteln können :).

@mitch : Wie ist deine Meinung zu o.g. meinen Vorschlägen FAQ/ Wiki? Ist das realisierbar?
 

Daywalker

Mitglied
Beiträge
112
Motorrad
Brixton BX 125
Würde ein FAQ/ Wiki auch sehr begrüßen!!!

Davon würden alle profitieren, den jeder hat scheinbar eine andere " Kinderkrankheit " an seiner Brixton.
 

Haba

Mitglied
Beiträge
117
Motorrad
Brixton Haycroft
Hab jetzt bei meiner Haycroft seit heute auch ein leises singen/summen im Stand...wenn ich mitn Ohr am Motor raufgeh, scheint es eben aus der Richtung oder Tanknähe zu kommen. Genau kann ich es ned eingrenzen... heute Früh war noch alles ok...

Tippt ihr da auch auf die Benzinpumpe? Ach so Ferndiagnosen sind immer scho was gg
 

Haba

Mitglied
Beiträge
117
Motorrad
Brixton Haycroft
Ja die Benzinpumpe summt bisschen laut vor sich hin 😁! Du gewöhnt dich aber dran 😎
Mhm jetzt wars immer still... und nach 1980KM fängts an;(
Ergänzung ()

Guten Morgen,

gestern das leise Summen, heute Früh am Weg in die Arbeit springt sie nicht mehr an... sie orgelt leicht rum, aber sie startet nicht mehr...

Video-> Startet nicht..

Werde heute Spätnachmittag die Batterie ausbauen und ans Ladegerät hängen, hoffe wirklich dass es nur die Batterie ist..
 
Zuletzt bearbeitet:

Cirrus

Mitglied
Beiträge
147
Moin Haba,
Hat der Starter den Motor wirklich durchgedreht oder rasselt da nur "irgendwas"?.
Hast Du die Chance das Moped abzuschieben?
Ansonsten muss bitte Mal auch die Batteriespannung.
Viel Erfolg und hoffentlich noch Garantie!
LG Cirrus
 

Haba

Mitglied
Beiträge
117
Motorrad
Brixton Haycroft
Also der Motor dreht ned durch. Auch das bekannte normale Geräusch wenn man nur den Zündschlüssel dreht und die Brixton mal angeht (die Tachonadel sich mal ganz nach rechts bewegt und wieder retour) kommt nicht...

Mein Händler meint:
Dürfte die Batteriespannung zu gering sein , der Magnetschalter zieht nicht richtig an.
Batterie leer oder Defekt.


Werde heute mal die Batterie messen, ausbauen und ans Ladegerät hängen, das prüft ja auch und bin schon gespannt welche Werte es mir ausgibt.

Wie lange hat die Batterie denn Garantie? Auch ein Jahr oder wie bei anderen Geräten bei entnehmbarer Batterie nur 6 Monate?
 

Cirrus

Mitglied
Beiträge
147
Habe die ganzen Unterlagen im Süden, meine mich aber daran zu erinnern, dass im Betriebshandbuch eine Einschränkung auf 6 Monate für die Batterie stand.
Notfalls 20€ in die Hand, und ab zu Tante Louise, da hält ja selbst die Hausmarke länger😉
Viel Erfolg
Cirrus
Ergänzung ()

Sorry habe gerade gesehen, dass sowohl Louis in Eugendorf als auch Polo geschlossen haben.
Viel Erfolg
Cirrus
 

Haba

Mitglied
Beiträge
117
Motorrad
Brixton Haycroft
Servus Cirrus,

Danke Dir:)

mein allererster Gedanke war auch, ab zum Polo.... ach shit geschlossen...
Entweder sie erholt sich wieder die Batterie oder ich werd wohl oder übel online bestellen, naja geht halt noch ein Ölthermometer mit :cool:
 

Cirrus

Mitglied
Beiträge
147
Und ich schnack' mit Mutti! Motorradfahren ist alternativlos!
Ergänzung ()

Habe schnell Mal gegoogelt, in Deutschland bieten einige Filialen sogar einen AbholserviCE an. Eventuell hat dein KSR Händler ja eine Lösung im Lager..
 
Zuletzt bearbeitet:

Surfer490

Mitglied
Beiträge
83
Hi
Da hat die Batterie aber nicht lange gehalten prüf mal den Ladestrom später nicht das dein Spannungsregler defekt ist.
 

Haba

Mitglied
Beiträge
117
Motorrad
Brixton Haycroft
Hi
Da hat die Batterie aber nicht lange gehalten prüf mal den Ladestrom später nicht das dein Spannungsregler defekt ist.
Werde ich machen, werde heute bevor ich sie aubaue prüfen wieviel Spannung sie hat, und nach dem Laden und wenn sie wieder läuft werde ich auch messen. Wenn alles klappt, habe ich morgen Nachmittag die ersten Werte.

btw: kann der Spannungsregler "hohe singende" Geräusche von sich geben? (ich hab spezielle Fragen lol)
Ergänzung ()

Batterienews:
Daheim angekommen erstmal die Batteriespannung ohne Start gemessen: 11,45 Volt

Zündung an und das übliche "Standbygeräusch" war wieder zu hören, also normal.
Motor gestartet und sprang sofort an:
Batteriespannung: 13,20 Volt.

Motor abgestellt und neu gemessen: 11,73 Volt
Nur Zündung an: 11,51 Volt

Motor an und ca 3. Minuten auf Standgas gelaufen mit etwas Zwischengas: 13,30 bis 13,60 Volt

Motor aus, Zündung aus:
Batteriespannung 11,79 Volt

Also lag es an den tiefen Temperaturen letzte Nacht (bis -4 Grad) und der langen Standzeit in der Quarantäne (ca 2 Wochen).
Bin nur gestern mit ihr in die Arbeit und wieder heim, gesamt etwa nur 10 KM...

Nun hängt die Batterie am Ladegerät und hat nach einer Stunde: 12,14 Volt

Ich lass´ die Batterie nun über Nacht am Ladegerät und bau sie morgen früh wieder ein damit ich in die Arbeit komme.

Willkommen im Club einer fast verreckten Batterie, hatte ich auch noch nie:)
 
Zuletzt bearbeitet:

Cirrus

Mitglied
Beiträge
147
Tja, Haba, seit es bei meinem Moped so war, darf die Batterie jetzt in kalten Nächten in die Wohnung😁 und ans Erhaltungsladegerät...
Hoffentlich hat dein Akku nicht die Grätsche gemacht und vergiss nicht den Basti anzurufen!
Viele Grüße
Cirrus
 

Haba

Mitglied
Beiträge
117
Motorrad
Brixton Haycroft
Tja, Haba, seit es bei meinem Moped so war, darf die Batterie jetzt in kalten Nächten in die Wohnung😁 und ans Erhaltungsladegerät...
Hoffentlich hat dein Akku nicht die Grätsche gemacht und vergiss nicht den Basti anzurufen!
Viele Grüße
Cirrus
Laut Wetterbericht, soll es jetzt nur noch max 4 Grad in der Nacht bekommen, das wirds ja wohl aushalten die Madame *lol*
Du, der ruft mi gleich zurück *hihi*

Und DANKE nochmal.-)
 

Ähnliche Themen

  • BX125 Tacho zeigt falsche Werte

    Tacho zeigt falsche Werte: Hallo Leute, Mein Tacho zeigt sporadisch seit einigen Tagen verfälschte Werte. Meist tritt der Fehler beim verzögern der Geschwindigkeit auf...
  • Brixton Forum – Fehler und Wünsche

    Brixton Forum – Fehler und Wünsche: Mir ist aufgefallen, dass einige Funktionen nicht freigeschaltet sind und folgende Meldungen kommen: „Du hast keine ausreichenden Rechte, um diese Seite...

Sucheingaben

brixton motorkontrolleuchte

,

brixton motorkontrollleuchte

,

brixton zündkerze

,
zündspule brixton
, ksr 125 ruckeln, ksr tr 125 fehlercode löschen, lösungen für die brixton riots, brixton bx 125 hitzeschutzband entfernen, geräusch bei brixton125, ksr tr 125 x Fehlermeldung, brixton bx125 motorkontrollleuchte, brixton motorrad probleme beim anlassen, probleme Brixton , brixton fehlercode, passende zündkerze brixton bx 125, brixton sicherung, motorkontrollleuchte brixton bx 125, brixton motor leuchte, kabel am fender befestigen, ksr tr 125 fehlermeldung
Oben