Irie63

Mitglied
Beiträge
40
Moin vielleicht kann mir jemand mit einem Klassiker-problem helfen oder hat noch eine weitere Idee. meine motorkontrolllleuchte leuchtet konstant. Lambdasondenfehler. Jedoch wurde lambdasonde, Steuergerät, krümmerdichtung,benzinpumpe, TemperaturSensor schon getauscht. Luftfilter wurde gereinigt , Moped wird gepflegt,geserviced und auch sonsten kann weder ich, noch meine Schrauber-Kumpels irgend ein Problem feststellen. Es handelt sich hier um eine Brixton bx 125 felsberg Baujahr 2016.
wenn ich den Fehlercode lösche taucht er während der nächsten Fahrt nicht mehr auf. Jedoch dann meist beim nächsten Schlüssel drehen vor dem Start. Eigentlich wäre es mir egal, da die Maschine problemlos läuft und ich mittlerweile nicht mehr von einem ernsthaften Problem ausgehe, jedoch hab ich im Sommer tüv und würde das Problem davor doch gerne beheben. Weis nicht wie genau der tüv da dann doch hinsieht? Hatte jemand schon mal ein ähnliches Problem oder Hat jemand für mich vllt eine Idee? Notfalls auch gute schrauber/Werkstatten die sich mit Brixton aus kennen? Liebe Grüße aus Hamburg
 

Der Raucher

Ölfinger
Beiträge
6.136
Motorrad
Cromwell 125
Hatte hier nicht irgendwo jemand mal gepostet, wie er die Sonde "überbrückt" hat. Sollte für den TÜV auf jeden Fall reichen...
Ansonsten kann man ja auch die MKL abklemmen und, wenn der Prüfer das überhaupt bemerkt, rumjammern, dass die Lampe kaputt ist und man auf Ersatz wartet.
Alles suboptimal, aber was willste tun?
 

Irie63

Mitglied
Beiträge
40
Suboptimal aber lösungsorientiert 😂👌
Hatte hier nicht irgendwo jemand mal gepostet, wie er die Sonde "überbrückt" hat. Sollte für den TÜV auf jeden Fall reichen...
Ansonsten kann man ja auch die MKL abklemmen und, wenn der Prüfer das überhaupt bemerkt, rumjammern, dass die Lampe kaputt ist und man auf Ersatz wartet.
Alles suboptimal, aber was willste tun?
Suboptimal aber lösungsorientiert 👌😂 weist du zufällig wie der thread zum abklemmen der Lampe bzw zum überbrücken der Sonde hieß?
 

Irie63

Mitglied
Beiträge
40
Habe ihn gefunden. Ich werde die lambdasonde die tage mal ausbauen, sie durchmessen und falls es wirklich an den Kabeln für die Heizung liegt, dort einen Widerstand einlöten. Laut dem thread müsste man die Heizung dann ziemlich easy überbrücken können 😂😁👌
 

pluto

Mitglied
Beiträge
10
Motorrad
Cromwell 125

iSi

...es ist ja, wie es ist... it is what it is…
Beiträge
911
Motorrad
Brixton-Fan(a)tic-Mash
Klingt ja nach einem SEHR häufigen Problem.
bei mir hatten alle gängigen Tipps nicht gefruchtet.
auch trotz Fehlercode eingeben/ löschen, war dann mal nicht an und dann doch wieder.
Werkstatt wirkte auch nicht souverän... da war dann eher der Tipp das zu ignorieren😂
viel Glück bei Deinem Projekt🍀
 

Irie63

Mitglied
Beiträge
40
Ist doch schonmal gut.

Ist bei mir genauso. Allerdings geht die MKL nach dem Motorstart wieder aus.
Verstehe ich dich richtig das deine MKL nach Motorstart an bleibt? Oder geht sie aus?
Wenn sie wieder ausgehen würde ich die Frage ja nicht stellen. 😂
Ergänzung ()

Hat jmd von euch die lambdasonden Heizung mit einem Widerstand schon mal überbrückt um so das Steuergerät auszutricksen? Das sollte laut einem älteren thread das Problem evtl beheben. Würde das die Tage mal angehen.
 

Der Raucher

Ölfinger
Beiträge
6.136
Motorrad
Cromwell 125
Aber Dauerleuchten ist da nicht geplant....
Nee, natürlich nicht.

Wenn ich mir angucke, wie oft das Sch...ding die Leute hier nervös macht (1.000x ?) und wie oft tatsächlich ein Fehler vorliegt (0,00x?)...(von der Lambdasonde mal abgesehen) ...
Das Teil kostet deutlich mehr Nerven, als dass es Nutzen bringt.
 

Der Raucher

Ölfinger
Beiträge
6.136
Motorrad
Cromwell 125
Dazu müsste in deren "Chefetage" aber auch jemand mit ein wenig technischem Sachverstand sitzen...
Oder im Controlling (falls die sowas haben) müsste jemandem auffallen, dass ständig dasselbe Teil auffällig wird.
Offensichtlich ist dem aber nicht so :rolleyes:.
 

Der Raucher

Ölfinger
Beiträge
6.136
Motorrad
Cromwell 125
Die sneaken doch bestimmt auch im Forum um Volkes Stimme
zu vernehmen....
Anscheinend mit seeehr begrenztem Effekt.
Wahrscheinlich ein Cent—Artikel der im Einkauf nicht groß zu Buche schlägt. Deswegen schlägt im Controlling niemand Alarm.
Meist steckt ja die Lambdasonden-Heizung dahinter. In der Bucht fangen solche Sonden bei ca. 35,- € an, bei Ali & Co. (in größeren Mengen bestellt) sicherlich noch weit darunter.
Listenpreis für uns ist, bei gasgriff, ca. 130,- €. Vielleicht pokern die einfach auf den Moment, in dem wir (nach der Garantie) dann richtig latzen müssen...
Ist ja bei den Spritpumpen noch krasser: gasgriff 230,- € <=> AliB. 12,- €.
Umso wichtiger wird es in absehbarer Zeit werden, sich um bezahlbare Alternativen zu kümmern...
 

Irie63

Mitglied
Beiträge
40
Anscheinend mit seeehr begrenztem Effekt.

Meist steckt ja die Lambdasonden-Heizung dahinter. In der Bucht fangen solche Sonden bei ca. 35,- € an, bei Ali & Co. (in größeren Mengen bestellt) sicherlich noch weit darunter.
Listenpreis für uns ist, bei gasgriff, ca. 130,- €. Vielleicht pokern die einfach auf den Moment, in dem wir (nach der Garantie) dann richtig latzen müssen...
Ist ja bei den Spritpumpen noch krasser: gasgriff 230,- € <=> AliB. 12,- €.
Umso wichtiger wird es in absehbarer Zeit werden, sich um bezahlbare Alternativen zu kümmern...
Weist du welche Sonde in der Brixton verbaut ist? Würde einfach nochmal ne Bestellung bei Ali aufgeben :)
 
Oben