0201

MaxMustermann

Mitglied
Beiträge
20
Fehlercode 0201
Hat jemand Erfahrungen mit solchem Fehler und ist das ein Garantiefall
Danke für die Unterstützung
 

Jens

Dresden
Beiträge
41
Motorrad
Sunray
Den Fehler hatte ich im letzten August morgens auf dem Weg zur Arbeit. Der Motor ging nach der Hälfte des Weges (ca. 3 km) aus (gesamt km stand: 1.700). Sprang nach etwa 5 Minuten warten wieder an. Bin auf Arbeit und zum Feierabend auch wieder nach Hause. Zu Hause den Fehler ausgelesen, MKL war dann aus. Das Fahrverhalten hat sich nicht geändert. Deshalb dachte ich mir, beobachten und wenn es das nächste Mal kommt geht’s in die Werkstatt. Der Fehler ist bisher nicht wieder aufgetreten, bin jetzt bei 6.700 km. Hatte nur manchmal das „Problem“, dass sie beim rannrollern an eine rote Ampel ausgegangen ist, sprang aber auch gleich wieder an. Habe das mal in der Werkstatt angesprochen und die meinten, dass die Brixton so sparsam eingestellt sind, dass das mal passieren kann und einfach mal etwas Gas geben dagegen hilft. Und siehe da auch das „Problemchen“ ist weg.
 

MaxMustermann

Mitglied
Beiträge
20
Den Fehler hatte ich im letzten August morgens auf dem Weg zur Arbeit. Der Motor ging nach der Hälfte des Weges (ca. 3 km) aus (gesamt km stand: 1.700). Sprang nach etwa 5 Minuten warten wieder an. Bin auf Arbeit und zum Feierabend auch wieder nach Hause. Zu Hause den Fehler ausgelesen, MKL war dann aus. Das Fahrverhalten hat sich nicht geändert. Deshalb dachte ich mir, beobachten und wenn es das nächste Mal kommt geht’s in die Werkstatt. Der Fehler ist bisher nicht wieder aufgetreten, bin jetzt bei 6.700 km. Hatte nur manchmal das „Problem“, dass sie beim rannrollern an eine rote Ampel ausgegangen ist, sprang aber auch gleich wieder an. Habe das mal in der Werkstatt angesprochen und die meinten, dass die Brixton so sparsam eingestellt sind, dass das mal passieren kann und einfach mal etwas Gas geben dagegen hilft. Und siehe da auch das „Problemchen“ ist weg.
Gleiche Geschichte bei mir auch! Ich bin in der Früh um 7 Uhr bei 4 Grad gefahren und auf ein Mal merke ich, dass es nicht mehr zieht. Den Motor konnte ich aber nach einer Minute wieder starten. Weiter bin ich gefahren ohne zu merken ,dass etwas nicht in Ordnung ist. Den Fehlercode habe ich dann zu Hause ausgelesen 0201. Mkl leuchtet aber noch immer ! Die frage ist, ob ich sie weglöschen soll oder falls ein Garantiefall ist austauschen lassen.
 

Jens

Dresden
Beiträge
41
Motorrad
Sunray
Gleiche Geschichte bei mir auch! Ich bin in der Früh um 7 Uhr bei 4 Grad gefahren und auf ein Mal merke ich, dass es nicht mehr zieht. Den Motor konnte ich aber nach einer Minute wieder starten. Weiter bin ich gefahren ohne zu merken ,dass etwas nicht in Ordnung ist. Den Fehlercode habe ich dann zu Hause ausgelesen 0201. Mkl leuchtet aber noch immer ! Die frage ist, ob ich sie weglöschen soll oder falls ein Garantiefall ist austauschen lassen.
So kalt war es bei mir allerdings nicht. Da ich aber öfter hier im Forum gelesen hatte, dass die MKL mitunter auch macht was sie will, dachte ich mir, dass ich erst bei einem erneuten Auftreten des gleichen Fehlers etwas tun müsste. Bisher ist er nie wieder aufgetreten und auch sonst keine andere Fehlermeldung. Vielleicht einfach löschen und auch abwarten, ob es nochmal Auftritt????
 

MaxMustermann

Mitglied
Beiträge
20
So kalt war es bei mir allerdings nicht. Da ich aber öfter hier im Forum gelesen hatte, dass die MKL mitunter auch macht was sie will, dachte ich mir, dass ich erst bei einem erneuten Auftreten des gleichen Fehlers etwas tun müsste. Bisher ist er nie wieder aufgetreten und auch sonst keine andere Fehlermeldung. Vielleicht einfach löschen und auch abwarten, ob es nochmal Auftritt????
Hast du den Fehler selber gelöscht oder hat sich von selbst gelöst? Ich werde schauen, was der Händler darüber sagt und dann lösche ich falls nix wichtiges ist
 

Jens

Dresden
Beiträge
41
Motorrad
Sunray
Hast du den Fehler selber gelöscht oder hat sich von selbst gelöst? ...
Kann ich jetzt nicht mehr sagen - ist ja auch schon über 1/2 Jahr her. Das Mitzählen der blinkenden Anzeige für den Fehler ist schon ganz schön ätzend. Aber als ich dem Händler vom teilweisen Ausgehen des Motors berichtet habe, hat er es als nicht dramatisch abgetan. Das Fahrverhalten ist ja auch nicht anders. Ich denke, dass das Maschinchen doch robuster ist, als wir oft denken. Vielleicht sollten wir auch nicht immer gleich aus dem Häuschen geraten, wenn was leuchtet, aber der Motor sich sonst nicht anders anhört und verhält. Meine Simson S51 hatte auch keine Lampen und da hört/fühlt man schon, wenn was anders ist. Vielleicht einfach mehr auf das "Bauchgefühl" achten als auf die technischen Anzeigen - ist so meine Ansicht. Also mit allen Sinnen Mopedfahren und nicht nur mit dem Auge auf die Kontrolllampen achten. Aber bei Unsicherheiten ist eine Frage an die Werkstatt sicher nicht verkehrt. Viel Erfolg!
 

Ähnliche Themen

BX125 Motorleuchte Fehlercode

Neutraler Gang rutscht rein

MotorsdFunSport Finkenkrug

Werkstatt

Mkl geleuchtet, jetzt zeigt meine miels statt km an

Oben