Keine Leistung während der Fahrt

Mika

Neues Mitglied
Beiträge
4
Bin Gestern mit meiner Brixton zur schule gefahren. Am Anfang der Fahrt bin ich ganz normal über 90 kmh gekommen, aber nach etwa 15 min habe ich es kaum noch über 80 kmh geschafft (selbst Berg ab nicht). Nach weiteren 10 min hatte ich dann plötzlich wieder die komplette leistung.
Letzte Woche ging auch die Motor-leuchte wegen der lamdasonde an, hatte dann das Moped resettet, gestern ging die leuchte dann wieder an.
Habe auch gerade erst 300 km drauf😐
Hatte von euch schon jemand Erfahrung mit so etwas?
 

Olli 01

Mitglied
Beiträge
207
Bin Gestern mit meiner Brixton zur schule gefahren. Am Anfang der Fahrt bin ich ganz normal über 90 kmh gekommen, aber nach etwa 15 min habe ich es kaum noch über 80 kmh geschafft (selbst Berg ab nicht). Nach weiteren 10 min hatte ich dann plötzlich wieder die komplette leistung.
Letzte Woche ging auch die Motor-leuchte wegen der lamdasonde an, hatte dann das Moped resettet, gestern ging die leuchte dann wieder an.
Habe auch gerade erst 300 km drauf😐
Hatte von euch schon jemand Erfahrung mit so etwas?
300 Kilometer auf n Tacho dann hast doch noch volle Garantie alles gut. Die Motor-leuchte ist doch bei der Brixton eine Zusatz Tachobeleuchtung:) Nee das ist bei dem Ding eine Krankheit Traurig das KSR das nicht in den Griff bekommt .:mad:
 

drVogel

Mitglied
Beiträge
52
Trotz Garantie ärgerlich, dass nach gerade mal 300 km schon das erste Problem auftritt.
Man will ja eigentlich fahren und nicht dauernd die Werkstatt besuchen müssen...

Für KSR wird sich das vielleicht trotz Bekanntheit der Probleme doch irgendwie rechnen... 😁
 

SeriousSam

Mitglied
Beiträge
166
Motorrad
BX 125 X Felsberg
Das Problem tritt vereinzelt und nicht gehäuft auf, das könnte einer der Gründe sein.

Bei 300km ist das Moped nicht mal eingefahren, da waren die 90 bzw dann 80 km/h schon ziemlich hart am Gas, oder?
 

Sk8 279

Mitglied
Beiträge
655
Motorrad
Brixton bx 125 SK8
Das Problem tritt vereinzelt und nicht gehäuft auf, das könnte einer der Gründe sein.

Bei 300km ist das Moped nicht mal eingefahren, da waren die 90 bzw dann 80 km/h schon ziemlich hart am Gas, oder?
Kommt mir auch so vor, also ersten 500 nicht über 7500rpm und dann ab 1000 Vollgas. Du wirst merken die geht erst ab 2000 oder so voll.
 

Cirrus

Mitglied
Beiträge
80
Moin,
Also, ob die geringe Laufleistung ein Grund dafür sein kann, dass die Leistung nach ein Paar Minuten Fahrt nachlässt, scheint mir eine etwas gewagte Analyse.
Einen Einfluss hat sie aber vielleicht.
Der Motor braucht Kraftstoff, Luft, Kompression und Zündfunken.
Im Sprit kann Wasser in Tröpfchen Form sein, oder der Tank randvoll, Belüftung mangelhaft. Bei diesen Temperaturen könnte die Einspritzung eventuell was regeln, wenn die Lambdasonde Unfug meldet. Falsche Verbrennung kann Rückstände an den Ventilsitzen aufbauen, als Kompressionsverlust. Auch kann die Zündkerze Mal unlustig sein. Vielleicht hat ja jemand anders noch eine technische Idee.
Alles gute
Cirrus
 

SeriousSam

Mitglied
Beiträge
166
Motorrad
BX 125 X Felsberg
Moin,
Also, ob die geringe Laufleistung ein Grund dafür sein kann, dass die Leistung nach ein Paar Minuten Fahrt nachlässt, scheint mir eine etwas gewagte Analyse.
Einen Einfluss hat sie aber vielleicht.
Der Motor braucht Kraftstoff, Luft, Kompression und Zündfunken.
Im Sprit kann Wasser in Tröpfchen Form sein, oder der Tank randvoll, Belüftung mangelhaft. Bei diesen Temperaturen könnte die Einspritzung eventuell was regeln, wenn die Lambdasonde Unfug meldet. Falsche Verbrennung kann Rückstände an den Ventilsitzen aufbauen, als Kompressionsverlust. Auch kann die Zündkerze Mal unlustig sein. Vielleicht hat ja jemand anders noch eine technische Idee.
Alles gute
Cirrus
Wenn sie kalt ist läuft sie mit "Joke", wenn dann die Betriebstemperatur erreicht ist wird der wieder raus genommen.
Dazu kommt noch das die Reibung bei einer neuen noch etwas höher sein kann da sich noch alles einlaufen muss.
Deshalb ist es auch wichtig sie ordentlich einzufahren und erst nach dem ersten Ölwechsel Stoff zu geben.
 

Cirrus

Mitglied
Beiträge
80
Der Hinweis mit dem Choke und möglicher Falschluft scheint eine gute Fährte zu sein. Wenn es mit dem Choke gut läuft, bitte schau Dir bitte Mal die Schrauben vom Drosselklappe Flansch an. Die können ab Werk einen Hauch zu lang sein, im Sackloch aufsetzen und somit ein Grund für Falschluft sein. Normal sollten sie schon vor der Auslieferung getauscht werden, wurde bei meiner Maschine leider nicht gemacht, dafür dann beim ersten Service..
Viel Erfolg
Cirrus
 

Mika

Neues Mitglied
Beiträge
4
Die Drosselklappe ist fest, bin deswegen letztens in die Werkstatt gefahren, die haben dann nur eine neu lamdasonde eingebaut, leuchte ging dann sofort aus und hatte auch keine Probleme mit der Leistung, jetzt 1 Woche später ist die Lampe wieder angegangen und ich habe wieder krasse Leistungs Probleme , das Bike ist teilweise im 5 Gang bis auf 50 kmh runtergegangen.
Hab jetzt um die 600 km und finde das ziemlich affig
 

Sk8 279

Mitglied
Beiträge
655
Motorrad
Brixton bx 125 SK8
Die Drosselklappe ist fest, bin deswegen letztens in die Werkstatt gefahren, die haben dann nur eine neu lamdasonde eingebaut, leuchte ging dann sofort aus und hatte auch keine Probleme mit der Leistung, jetzt 1 Woche später ist die Lampe wieder angegangen und ich habe wieder krasse Leistungs Probleme , das Bike ist teilweise im 5 Gang bis auf 50 kmh runtergegangen.
Hab jetzt um die 600 km und finde das ziemlich affig
Haben die eine originale Lampdasonde eingebaut?
 

Olli 01

Mitglied
Beiträge
207
Die Drosselklappe ist fest, bin deswegen letztens in die Werkstatt gefahren, die haben dann nur eine neu lamdasonde eingebaut, leuchte ging dann sofort aus und hatte auch keine Probleme mit der Leistung, jetzt 1 Woche später ist die Lampe wieder angegangen und ich habe wieder krasse Leistungs Probleme , das Bike ist teilweise im 5 Gang bis auf 50 kmh runtergegangen.
Hab jetzt um die 600 km und finde das ziemlich affig
Schon traurig das KSR das seit 2017 bis jetzt nicht in den Griff bekommt mit der Motorkontrollleuchte . Da wäre es mal interessant wie das sich bei der 250 und der 500 Brixton verhalten tut mit der Leuchte ??? .:rolleyes:
 

Ähnliche Themen

  • Wenig Leistung und heißer Auspuff

    Wenig Leistung und heißer Auspuff: Meine Felsberg wurde heute am Auspuff und auch davor sehr heiss und die Leistung war beim Hochschalten weg. Hmmmm was jann das sein???? LG Bettina
  • Wenig Leistung im oberen Drehzahlbereich

    Wenig Leistung im oberen Drehzahlbereich: Und zwar nach dem die Kiste wieder läuft und alles getauscht wurde, läuft sie viel schlechter im oberen Drehzahlbereich. Ich bin auf gerader Strecke im...
  • Oktanzahl und Leistung

    Oktanzahl und Leistung: Hallo Gemeinde, hab jetzt nach mehreren Betankungen festgestellt, dass die Scrambler mit hochoktanigem Super viel besser läuft, als mit Super 95. Bei...
  • Sind 8,3kw spürbar weniger als 11kw?

    Sind 8,3kw spürbar weniger als 11kw?: Überlege mir die Brixton zuzulegen und wundere mich etwas das man nur 8,3kw eingebaut hat. Bin heute eine KTM duke gefahren mit 11kw. Jetzt stelle ich mir...
  • Leistung Vergleich

    Leistung Vergleich: Hallo Ich bin schonmal die duke 125 gefahren und die hat 15 ps. ich bin nun an der brixton bx 125 x interrestiert und wolte fragen ob es denn einen...
Oben