Lastwechsel und Kupplung

Dieses Thema im Forum "Brixton BX 125 / BX 125 R / BX 125 X" wurde erstellt von X55, 27.06.2017.

  1. X55

    X55 Mitglied

    Beiträge:
    24
    Liebe Brixton-Gemeinde,

    was mir schon seit Beginn auffällt, ich es aber zunächst beobachten wollte, ist folgendes:

    In Abhängigkeit der Betriebstemperatur ist es meistens nicht möglich ohne einen "Schlag" auf die/den Kette/Antrieb anzufahren. Ebenso kann beim Umschalten und anschließendem Einkuppeln oft kein sanfter Wechsel in den neuen Gang erzeugt werden, sowohl beim Hoch-, wie beim Runterschalten.

    Ich bin schon ettliche Motorräder in meinem Leben gefahren und ich kenne dieses Symptom von Antrieben mit zu geringer Kettenspannung und/oder verschlissener Kette/Ritzel. Die Spannung ist bei meiner Brixton optimal und ich habe auch verschiedene Spannungen getestet, den Verschleiß kann ich nach gerade 800km wohl ausschließen. Ähnliches gilt wohl auch für den Verschleiß der Kupplung:oops:.

    Auch hier, wie in einem anderen thread im Zusammenhang mit der Rasselgeräuschbildung erwähnt, ist dies in kaltem Zustand nicht der Fall, sondern zeigt sich erst bei Betriebstemperatur.
    Selbst mit Durchschleifenlassen der Kupplung ist es mir nicht möglich widerstands(Schlag)los in den Gang zu gelangen.

    Kennt ihr dieses Phänomen?

    Danke für eure Rückmeldungen:)
     
    Zuletzt bearbeitet: 27.06.2017
    MRK gefällt das.
  2. stefan

    stefan Gast

    Hallo erst mal.
    Das was Du erzählst ist mir auch aufgefallen. Hab das auch in der Form noch nicht gehabt.
    Meine hat jetzt erst mal 100 km runter. Dachte vielleicht das es daran liegt.
    Ich muß es auch weiterhin beobachten.
     
  3. DieselDriver

    DieselDriver Mitglied

    Beiträge:
    452
    Bei meiner Brixtron habe ich dieses Problem noch nicht festgestellt. Aber ich kenne es von anderen Motorrädern.
     
  4. CoRe

    CoRe Neues Mitglied

    Beiträge:
    1
    Moooin,

    Meine Brixton hat knapp 4000km runter und genau das gleiche Problem habe ich/hat sie auch...
     
    Zuletzt bearbeitet: 12.10.2017
  5. MRK

    MRK Neues Mitglied

    Beiträge:
    1
    Hey X55,

    ich habe jetzt ca. 400km auf meiner Brixton runter und mir ist dieses Phänomen auch aufgefallen. Da dies mein erstes Motorrad überhaupt ist wusste/weiß ich nicht inwieweit das normal ist und wie sich andere Motorräder diesbezüglich verhalten aber es stört mich schon ein wenig. Auch etwa im 2. oder im 3. Gang bekomme ich diese Ruckler wenn ich vom Gas gehe das Motorrad bis ca. 3000 Umdrehungen ausrollen lasse und dann wieder Gas gebe (obwohl ich wirklich sehr sachte und und keinesfalls ruckartig das Gas betätige). Überhaupt fühlt sich das Getriebe irgendwie komisch an.

    Nun kann es natürlich sein dass sich das nach der Einfahrphase verbessert, hat hier jemand Erfahrungsberichte?

    Hat sich bei dir was verändert oder hast du das Problem lösen können @X55 ?
     
  6. Stefan

    Stefan Gast

    Also mir ist aufgefallen das wenn sie kalt ist ein anfahren und schalten zwischen den Gängen tip top funktioniert. Nach 10 km also wenn sie warm ist sieht das ganze schon anders aus. Ein Anfahren funktioniert dann nicht ohne ruckeln, so als ob die Kupplung anfangs rutschen würde. Auch das Kupplungsspiel am Griffhebel nimmt zu.
     
  7. BerniEdi

    BerniEdi 326 of 444

    Beiträge:
    24
    Anscheinend bin ich der einzige bei dem hin und wieder die Kupplung im Lehrgang hängen bleibt.
    Beim Wegfahren bleibt ab und zu, bis zu 2 mal die Woche, die Kupplung im Lehrgang hängen.
    Das einzige das mir dann bleibt ist zuerst runter dann wieder hoch schalten.
     
  8. Christoph

    Christoph Gast


    Habe genau das selbe Problem.
     
  9. X55

    X55 Mitglied

    Beiträge:
    24
    ... bei mir ist das Rutschen und anschließende Zupacken der Kupplung nach nunmehr 1200 km unverändert. Das heißt in kaltem Zusatand alles gut, in warmem Zustand knallts.
    Das vorher beschriebene ähnliche Phänomen, dass nach dem Gas wegnehmen und dann wieder Gas geben ohne Kupplungsbetätigung ein Ruckeln auftritt, würde ich auf unzureichende Kettenspannung zurückführen.

    @BerniEdi: was verstehst du mit "Kupplung bleibt im Leergang hängen"? Es ist völlig normal, dass manchmal der Gang im Stand bei Leerlauf nicht geschaltet werden kann, wenn die Zahnräder im Getriebe "Zahn auf Zahn" stehen. Das im beim Auto übrigens genauso. Dann einfach die Kupplung 2-3mal betätigen und schon klickts wieder.
     
    Zuletzt bearbeitet: 03.11.2017
    Martina070275 gefällt das.
  10. hobbes

    hobbes Mitglied

    Beiträge:
    8
    Hallo zusammen!

    Noch ist meine Brixton ja nicht gekauft und deshalb wollte ich lieber bei diesem Thema nochmal nachfragen.
    Gibt es eine Lösung für das Kettenschlagen bei den Maschinen?
    Haben das alle Brixton oder ist das Serienstreuung?
    Ich hatte mal eine Hyosung Karion, die dasselbe Problem hatte. Trotz neuem Kettensatz hatte sich an dem Problem des Schlagens nichts geändert. Darum habe ich sie dann mit Verlust verkauft (natürlich habe ich den Käufer auf das Problem hingewiesen). Fand das total nervig und ich hatte immer Angst, dass die Kette reißt...:eek:

    Hat evtl schon jemand einen neuen Kettensatz drauf?

    LG,

    Frank
     
  11. webtom

    webtom Mitglied

    Beiträge:
    7
    Hat denn jemand dieses Rucken beim Gasgeben und Gasweglassen in den Griff bekommen? Ich habe das auch und ein entspanntes Fahren ist so kaum möglich.
     
  12. Martina070275

    Martina070275 Mitglied

    Beiträge:
    42

    Hallo, ich habe auch das Problem, dass im warmen Zustand die Schaltung nicht geschmeidig geht, sondern ganz schön knallt. Ich kannte das bislang nur beim Schalten von Leerlauf in den ersten Gang. Jetzt ist es aber so, dass beim runter schalten von den höheren Gängen in die niedrigeren die Schaltung mächtig knallt. Habt Ihr da evtl. Lösungsansätze bzw. eine Idee wo das Problem stecken könnte?
     
  13. Simone valle

    Simone valle Neues Mitglied

    Beiträge:
    1
    Io ho cambiato i dischi della frizione Ho Comprato marca dischi FCC per Honda XL 200 anni Sono 84 UGUALI Mi SEMBRA di Aver Risolto il Problema della frizione.. non strappa più e la leva resta perfetta di registrazione anche da calda
     
  14. Scrambler

    Scrambler Mitglied

    Beiträge:
    34
    Le finestre si adattano alla Honda?
     
  15. Brixtonfan

    Brixtonfan Mitglied

    Beiträge:
    453
    Vielleicht schaltest du ja falsch.
    Vor dem Runterschalten immer zuerst ein wenig abbremsen also fahrt rausnehmen dann vom Gas runter und langsam die Kuplung kommen lassen,.
     
  16. Brixtonfan

    Brixtonfan Mitglied

    Beiträge:
    453
    Oder die Kettenspannung ist zu groß,oder das Öl mal erneuern,
     
  17. Martina070275

    Martina070275 Mitglied

    Beiträge:
    42
    Also, dass ich falsch schalte kann ich mir weniger vorstellen, denn wie gesagt ... bei kaltem Motor tritt das Problem nicht auf. Lt. meinem Händler (hat eine Probefahrt gemacht) müsste ich wohl damit leben - will ich aber nicht
     
  18. Brixtonfan

    Brixtonfan Mitglied

    Beiträge:
    453
    ok,vielleicht kann man die Kuplung besser einstellen,
    Bei mir knallt es dann wenn ich beim schalten den Kuplungshebel zu schnell loslasse,sonst nicht.
    Bin aber kein Fachman,vielleicht ist ja das Getriebe schon kaputt.
    Hoffe du findest noch den Fehler.
    lg
     
  19. woody69

    woody69 Mitglied

    Beiträge:
    167
    Ist aber bei uns auch so. Schalthebel bei gezogener Kupplung runter und knallt heftig und spürbar. Kettenspannung stimmt. Hab aber die Kette einmal extra straff gespannt und da war es weg.
    Ich denke mir, dass wärend der Fahrt die Kette ja auch warm wird und leicht dehnt und deshalb nach einiger Zeit es spürbar mehr wird.
     
  20. Brixtonfan

    Brixtonfan Mitglied

    Beiträge:
    453
    Ich hab meine Kettenspiel kleiner gestellt.
    Vielleicht kommt das schlagen ja wirklich nur von der Kette.