Kaltstartprobleme woran könnte es liegen?

Riepilus

Mitglied
Beiträge
16
Motorrad
Crossfirer 125 XS
Guten Tag zusammen,


die kleine Crossfire XS meine Freundin, derzeit erst 70 KM darauf, hat unfassbare Probleme im kalten Zustand anzuspringen. Aktuell 0 Grad in der Nacht und 6-8 Grad über Tag.

Irgendwann springt sie dann nach viel georgel an. Die Drehzahl arbeitet sich dann langsam nach jedem Versuch nach oben, Gasannahme anfänglich null vorhanden und Kontrollleuchte bleibt auch aus. Sobald sie Warm ist, keine Probleme mehr.

Hat jemand eine Idee, woran es liegen kann? Bzw. was ich da besser machen könnte, um sie ans Laufen zu bekommen?

Oder ist das eine Sache, an die ich mich prinzipiell gewöhnen darf weil Einzylinder 125ccm=)

Viele Grüße
 

Riepilus

Mitglied
Beiträge
16
Motorrad
Crossfirer 125 XS
Vielen Dank. Werde jetzt schauen, dass ich damit zur Werkstatt komme. Hat mich auch alles ein wenig gewundert.

Mal schauen, was es ist. Einen Termin zu bekommen ist aber wohl momentan schwierig.
 

Riepilus

Mitglied
Beiträge
16
Motorrad
Crossfirer 125 XS
Nun haben wir ein Termin in der Werkstatt. Allerdings erst am 01.06.

Vorab sollte ich schonmal die Batterie für 5 Min. abklemmen und danach die Sensoren durch 3-maligem betätigen des Gashahns neu kalibrieren.

Ich werde morgen früh mal berichten.:D
 

kayburn

Alles wird gut !!
Beiträge
1.287
Motorrad
Rayburn
„die Sensoren durch 3-maligem betätigen des Gashahns neu kalibrieren.“
Kannst du das näher erklären, also die Durchführung?
Danke
 

Riepilus

Mitglied
Beiträge
16
Motorrad
Crossfirer 125 XS
01.06.?!?!? *schnell mal auf den Kalender schaut* Okay... Sportlich!

Aussage von der Werkstatt: "Corona schränkt alles ein nur nicht die Begeisterung fürs Motorrad" :cool:
Ergänzung ()

„die Sensoren durch 3-maligem betätigen des Gashahns neu kalibrieren.“
Kannst du das näher erklären, also die Durchführung?
Danke
Batterie abklemmen - 5 Min. warten- Batterie anklemmen- Zündung einschalten dreimal das Gas von 0-100 hintereinander entspannt aufdrehen- Maschine anmachen. So die Werkstatt.



Da die Maschine warm war, ging sie "natürlich" an. Aber gefühlt hat er die Drehzahl ein wenig angepasst.
 

Riepilus

Mitglied
Beiträge
16
Motorrad
Crossfirer 125 XS
Drückst du, nach drehen des Zündschlüssel, sofort den E-Starter, oder lässt du den Tacho erstmal in Ruhe "hochfahren". Die paar Sekunden must du der Benzinpumpe schon geben. Wenn ich das nicht mache gibt's bei mit auch öfter Startschwierigkeiten. Mal so als Idee.


Die Idee ist nicht schlecht, aber ich gebe der Benzinpumpe jede Menge Zeit. Auch, wenn sie noch in ihren Babyschuhen steckt, behandel ich sie eher wie eine ganz alte Dame. 😂

Hab vorhin mal geschaut nach ca. 7 Stunden ging sie tatsächlich besser an. Ich werde morgen Mal berichten.
 

Riepilus

Mitglied
Beiträge
16
Motorrad
Crossfirer 125 XS
Guten Morgen,

die kleine läuft wieder optimal. Durch das "neue" anlernen der Sensoren, schnellt die Drehzahl beim ersten E-Start sofort auf 2500 hoch und reguliert sich dann sukzessive wieder herunter.

Sollte also irgendwer massive Kaltstartprobleme haben lohnt es sich das einfach mal auszuprobieren.

Case closed😎🤣
 

R I X

Mitglied
Beiträge
25
Motorrad
Brixton Sk8
Sorry aber jetzt nochmal für ganz dumme, wie mich..... Wie hast du die Sensoren das "neu anlernen" lassen?
 

malzberater

Mitglied
Beiträge
167
Motorrad
Cromwell 125 ABS
ok,
Nach dem wieder anklemmen der Batterie und einschalten der Zündung (nicht den Motor starten) drehst du den Gasgriff langsam voll auf, als ob du Vollgas geben willst, dann wieder langsam zurück bis in den Leerlauf. Das ganze drei mal und dann erst starten.
(Wahrscheinlich lernt die das Steuergerät dadurch den Weg und die Stellung der Drosselklappe)

Viel Glück

Wenn sie dann anspringt, lass sie einfach mal so im Stand laufen ohne Gas zu geben, auch das Standgas sollte sich dann von selbst einregeln
 
Zuletzt bearbeitet:

Ähnliche Themen

Felsberg 250 / Panne, stehen geblieben

Oben