Brixton verliert Benzin

Dieses Thema im Forum "Brixton BX 125 / BX 125 R / BX 125 X" wurde erstellt von Bx 125, 20.05.2017.

  1. Bx 125

    Bx 125 Gast

    Hallo,
    Schon zum zweiten mal bei 180km ist es mir passiert. Meine Brixton bx 125 hat Benzin verloren. Hab beim ersten mal die Schraube wieder fest gezogen. Bin ich der einzige oder hattet ihr das auch schon?
    Kann man das Problem auf dauer lösen ?
     
  2. mitch

    mitch Administrator

    Beiträge:
    40
    Das zweite Mal bei 180 km? Wie genau muss man sich das vorstellen? Was für eine Schraube meinst du bzw. wo genau kommt denn das Benzin raus?

    Wenn es sich wirklich nur um eine lose Schraube handelt, könnte man evtl. mit ein bisschen Loctite (Schraubensicherung) nachhelfen. Ich würde sie aber einfach mal beim Händler vorbeibringen, sofern einer in der Nähe ist, da dies ja nun wirklich nicht normal ist. Ein klarer Fall für die Garantie.
     
Die Seite wird geladen...
Auch interessant
  1. Brixton Batterieanschluss

    Hallo liebe Brixton Fans, ich bräuchte dringend eure Hilfe! Ich bin neu beim Thema Motorräder und kenn mich daher leider wenig aus. Hab vorm Winter die Kabel der Batterie abgeklemmt (da ich...
  2. DIE BRIXTON BX 125 ... EIN KLASSE MOTORRAD

    Hi Leute ... noch kurz mal was zur Brixton BX 125 ! Optisch ist sie ein Traum ... :) ... mit Herzblut designt ... jede Variante ... an der Tanke immer ein Blickfänger ... da ist wenigstens noch...
  3. Hallo von der Insel Rügen

    Hallo ich möchte mich erst mal Vorstellen ich bin der Olli von Rügen Und bin auch schon im fortgeschrittenen Alter. Und Fahre auch eine Brixton 125 habe schon viel Spioniert hier ( Gelesen )...
  4. Erfahrung mit Mattlack Brixton

    Hallo zusammen Habe meine matt-grüne brixton gestern getankt und etwas benzin ist über den Tank gelaufen. Sofort geputzt und trotzdem extreme Spuren im lack. Das Ding ist nigelnagel-neu und es...
  5. Brixton startet nicht....

    Hallo Gemeinde, Unsere 4 Monate alte Brixton startet plötzlich nicht mehr. Batterie ist voll, alles kann blinken und leuchten... aber beim Bestätigen des Startknopf... ist tote Hose.? Das hat sie...