Leerlauf

Fidi Tunka

Mitglied
Beiträge
234
also entweder hat meine Cromwell250 etwas oder ...

wenn ich noch beim abbremsen mit ordentlich schwung in den leerlauf schalte geht er halbwegs normal rein.
allerdings spüre ich nichts. mache eine kleine bewegung nach oben und irgendwo im gefühllosen zwischenraum zwischen 1+2 geht das N am tacho an.
ist aber auch hier eher millimeter arbeit.
bissl zu weit -> kein N aber auch noch nicht im zweiten gang.
bissl zu wenig -> kein N aber nicht mehr im ersten gang.
jetzt könnte man meinen na passt doch. ist halt kein N am tacho. hauptsache leerlauf.
stimmt aber nicht, denn beim entkuppeln rutscht der jeweils nähere gang dann oft rein.


Im stand allerdings ... also zb. nach dem einparken oder bei der ampel (wenn ich nicht vorgearbeitet hab und ihn noch rollend reingemacht hab)
ist es nur noch glückspiel.
ich hab das gefühl es ist ein spielraum von genau einem millimeter irgendwo im gefühllosen raum zwischen 1+2 wo ich das N bekomme.
im stehen erwische ich ihn nur nach mehrmaligem herumwursteln.
der klassiker ist dass das N immer nur ganz kurz aufblitzt und ich zwei bis drei anläufe brauche es zu erwischen.

es ist nicht mein erstes motorrad und ich hab über das thema leerlauf nie nachdenken müssen. war noch nie ein problem.
einfach von der eins eine halbe bewegung hoch. man fühlt wie er reinrutscht. fertig.
hier leider nicht.

was gegen einen defekt bei mir spricht ist, dass es im bekanntesten deutschsprachigen review über die cromwell 250 auf youtube (eh von einem forenmitglied)
auch als ein negativ punkt erwähnt wird.

ich hab den tipp bekommen die kupplung einzustellen.
ändert aber nichts ... sowohl stramm, also auch mit 1 cm spiel ... keine änderung.

wie ist das bei euch?
habt ihr ideen für mich?
 
Zuletzt bearbeitet:

RinKur

Rasendes Rennschnecken-Mädchen
Beiträge
1.420
Motorrad
Motron Ideo 125
Ich hatte zum Anfang ähnliche Probleme. Hab dann einfach nur Anfahren-Bremsen-Leerlauf (und wieder von vorne) geübt. Dämlich? Ein wenig! Hat es was gebracht? Joa, kann man so sagen.

"Fühlen" an sich, ja. Ist eigentlich nur ein Zehzucken und dann ist er (oftmals) drin. Dafür "tret" ich dann aber zu, wenn ich Gang reinhauen. Übertrieben gesagt natürlich. 😁
 

Fidi Tunka

Mitglied
Beiträge
234
ok danke.
ich frag ja auch desshalb so blöd, weil wenn das sonst keiner nachvollziehen kann, sollte ich die kupplung vielleicht wirklich mal von unten bis oben neu machen. hab sie ja gebraucht gekauft und keine ahnung was der vorbseitzer daran gemacht hat.
 

Der Raucher

Ölfinger
Beiträge
13.481
Motorrad
Cromburn 125
An der Kupplung ist nicht viel "zu machen".
Du kannst das Spiel des Kupplungszuges einstellen und das wars im Großen und Ganzen. Das hat aber wenig bis keinen Einfluss auf das Schaltverhalten des Getriebes (es sei denn, der Zug hat soviel Spiel, dass die Kupplung nicht mehr richtig trennt).

Es gibt halt (und hat immer gegeben) Getriebe, die etwas "fummeliger" sind als andere.
 

Flat Eric

Machen ist wie wollen , nur krasser
Beiträge
1.976
Motorrad
Cromwell 250 ccm
Um die Kupplung einzustellen muss du direkt an die Kupplung ran , von aussen kann man nur das Spiel vom Bowdenzug
verändern .
Die Rastung vom Leelauf ist immer ein Kompromiss , macht man die kräftiger beschweren sich die Leute das sie beim Schalten vom 1. in den 2. immer im Leerlauf landen...
 
Beiträge
1.281
Motorrad
Felsberg 250, Benelli Imperiale 400
Habe das gleiche "Problem" bei meiner Felsberg (auch 250er). Der N hat einfach keinen Bock, wenn die Maschine einmal steht. Rollend jenseits der 5km/h (oder so) geht es problemlos.

Bei der Sunray meiner Frau gibt sich das Problem nicht. Zum Glück. Sie (meine Frau, nicht die Sunray) würde regelmäßig die Krise bekommen :D

Also, nein, du bist mit dem Problem nicht alleine. ;)
 

Bulleteer

Mitglied
Beiträge
165
Also meine 250er Glanville schaltet ganz fluffig in den Leerlauf, egal ob sie rollt oder steht.

Versuch mal, ob der Leerlauf besser rein geht, wenn du ein klein wenig mit dem Gas spielst.
Ein paar Millimeter vor und zurück rollen kann auch helfen.

Gruß
Oliver
 

Fidi Tunka

Mitglied
Beiträge
234
hab mein problem durch einstellen des kupplungsspiels lösen können.
ich hatte zu viel spiel drin. wohl weil der hebel ja leider auch nach oben und unten sehr viel spiel hat. das hat sich also sozusagen addiert.
jedenfalls geht der leerlauf jetzt auch im stehen (und nicht nur im rollen) rein.

danke auch allen für eure hilfe und euer feedback!

video gibts auch dazu:
 

Christoph123

Mitglied
Beiträge
18
Ich hab den Eindruck, dass das Getriebe bei meiner 250er Cromwell sehr hakelig ist. Beim runterschalten von Gang 2 in den Leerlauf funktioniert es meist noch ganz gut. Vom 1. Gang in den Leerlauf ist es oft sehr hakelig. Ausserdem wird das N nicht immer angezeigt, obwohl der Leerlauf drinn ist.
Von daher hab ich ganz ähnliche Probleme.
 
Oben