Bremsflüssigkeit mit Grauen Schwebstoffen/Rückständen

Chemiepfuscher

Mr. Grummelkopp
Beiträge
495
Motorrad
Felsberg 125XC
Moin zusammen,

ich wollte mal fragen, ob schon mal einer bei seiner Brixton ein ähnliches Phänomen vorgefunden hat.

Vorhin beim Anschließen des Mopeds fiel mein Blick zufällig auf das Schauglas des Bremsflüssigkeitsbehälters vorne am Lenker.
…da sah was „irgendwie“ komisch aus!

Die Flüssigkeit im Schauglass war irgendwie grau
E6867A67-076F-4DA0-8DB5-254DA67C7A1C.jpeg

Dann mal fix den Deckel aufgeschraubt…


16C48619-DDE6-4D69-8F43-9D6F3E452567.jpeg

So was hatte ich auch noch NIE gesehen!

Die schwebstoffe scheinen metallischer Natur zu sein…

C353D549-5A7B-4394-905C-00A4760E4797.jpeg

Beim hinteren Ausgleichsbehälter war alles so, wie es sein sollte.
Bremsprobleme gab es bis dato auch nicht.
Die Maschine ist jetzt etwa vor 1Jahr gebaut worden…
Letzte Kontrolle der Flüssigkeit vor etwa 2 Monaten, und da war alles noch in Ordnung.
 

kayburn

Alles wird gut !!
Beiträge
1.356
Motorrad
Rayburn
Das könnten ja nur Rücksände aus dem Ausgeichsbehälter sei, metallische Schwebstoffe werden ja wohl nicht nach oben steigen. Und das Bremssystem an sich ist ja dicht, da kann nichts festes von außen nach innen drücken. Wenn deine Bremsschläuche älter wären würde ich tippen das Feuchtigkeit über die Schläuche diffundiert ist und mit der Bremsflüssigkeit eine Emulsion gebildet hat , aber nicht bei diesem Alter
 

achtelliter

Mitglied
Beiträge
226
Da wurde wohl bei der Herstellung die Alu-Teile nicht richtig gereinigt.
Feinste Alu-Partikel können sehr wohl nach oben steigen, die haften an dem Medium und werden mit so mitgenommen, durch das Bremsen kommt die Flüssigkeit in Bewegung und schon hat man solch eine graue Suppe. Wenn das Motorrad ein paar Minuten still steht setzt sich das ganze wieder ab und so ist die Chance recht gut das man es überhaupt nicht, bzw. nur durch Zufall, bemerkt.
 

Chemiepfuscher

Mr. Grummelkopp
Beiträge
495
Motorrad
Felsberg 125XC
Ich glaube nicht, dass es an der schlechten Reinigung nach/bei der Fertigung lag, da bei der letzten Kontrolle vor 2 Monaten noch bis zum Boden alles schön „silbern“ glänzte.
Heute war alles dunkelgrau/schwarz an der Innenwand und Boden.
Ich habe meinem Bekannten (einen „alten“ Schrauber) mal die Bilder gezeigt, der würde auf falsche Bremsflüssigkeit tippen.
Beim alten DOT 3 soll das häufier vorgekommen sein, wenn die Flüssigkeit bereits ordentlich Wasser gezogen hatte, oder wenn dass das Material dagegen nicht inert war.
Das DOT3 zog wohl wesentlich schneller Wasser, als das heutige DOT4, welches bei uns heutzutage „Standard“ ist.
Wer weis, was die da in China noch „verklappt“ haben!

Bei ner „Hochleistungsmaschine“ könnte das schnell gefährlich werde, da man dann beim heiß werden mit der Bremsen schnell ins leere greifen können soll… Bei der Belastung der Brixton im Flachland würde er schon fast wetten, dass man bei der auch Glykol oder Salatöl einfüllen könnte, und trotzdem noch dauerhaft sicher bremsen.


Ich habe heute vorsichtshalber mal das System komplett mit Liqui Moly DOT4 (man gönnt sich ja sonst nix 😉🤣😂) gespült und neu befüllt.
 
Zuletzt bearbeitet:

Chemiepfuscher

Mr. Grummelkopp
Beiträge
495
Motorrad
Felsberg 125XC
Ist soweit richtig, aber neue Bremsschläuche sollten noch dicht sein, und keine Difussion zulassen
… da soll schon ein nicht plan geschliffener Deckel/Behälter ausreichen, in Verbindung mit ner schlechte Dichtung.
Mir wurde geraten, demnächst mal die Deckedichtung zu erneuern, wenn ich an den Schläuchen nichts feststellen kann. (Keine porösen Stellen, oder Rost/Farbablösungen an den Pressstellen)
 

Ähnliche Themen

Mutter der Schwingachse lose.

Oben