BX125 Verzögerte Gasannahme

jaeger

Mitglied
Beiträge
8
Hallo zusammen,
im letzten Jahr hatte ich öfters den Effekt, dass im 2. und 3. Gang, die Gasannahme unschön verzögert erfolgte.
Erst kommt nichts, dann auf einmal doch. Seit Saisonbeginn 2021, bei längeren Fahrten u. Autobahn lief sie eigentlich sehr gut und frei - bis 104 km/h.
Jetzt aktuell bei kleineren Ausfahrten bemerke ich wieder den unschönen Effekt.
Kennt das Jemand oder hat eine Idee?

1000. km Inspektion ist im letzten Jahr erfolgt (Mai). Die in diesem Jahr habe ich mir bis jetzt gespart.
Aktueller Tachostand: 3000km.
Kaufdatum: Feb. 2020.

Liebe Grüße
 

jaeger

Mitglied
Beiträge
8
Ne, Spiel am Gaszug ist’s nicht.
Keine saubere, direkte Gasannahme. „Hängt“ mitunter gefühlt etwas fest, bevor er beschleunigt.
Vielleicht verlange ich auch Zuviel, oder bilde es mir ein.
 

Der Papenburger

Oldtimer
Beiträge
386
Motorrad
Felsberg 125
Zuviel Spiel im Gaszug?

Wobei ein Einzylinder schon ein wenig "träger" reagiert, als z.B. ein 4-Zylinder...

@Der Raucher: Oder ist es vielleicht das Problem, was wir beide auch haben? Das die Maschine sich hin und wieder mal kurz verschluckt und dann einfach weiterfährt?

Was hast Du mir zu dem Thema gelehrt? Einfach ignorieren. Und das mache ich. Funktioniert prima.
 

Der Papenburger

Oldtimer
Beiträge
386
Motorrad
Felsberg 125
;)

Was mich in der Beschreibung von @jaeger stutzig machte. war, dass es nur im 2. und 3. Gang auftreten soll...

Das stimmt. Aber ehrlich gesagt, habe ich bei mir auch das Gefühl, dass es mehr so beim Beschleunigen im Stadtverkehr auftritt, nicht so sehr auf längeren Strecken beim Beschleunigen im 5. Dadurch entsteht vielleicht der Eindruck, dass es nur im 2. und 3. Gang auftritt. Wer weiß....
 

stanolli

Mitglied
Beiträge
249
Motorrad
Cromwell 125 ABS schwarz
Hallo zusammen,
im letzten Jahr hatte ich öfters den Effekt, dass im 2. und 3. Gang, die Gasannahme unschön verzögert erfolgte.
Erst kommt nichts, dann auf einmal doch. Seit Saisonbeginn 2021, bei längeren Fahrten u. Autobahn lief sie eigentlich sehr gut und frei - bis 104 km/h.
Jetzt aktuell bei kleineren Ausfahrten bemerke ich wieder den unschönen Effekt.
Kennt das Jemand oder hat eine Idee?

1000. km Inspektion ist im letzten Jahr erfolgt (Mai). Die in diesem Jahr habe ich mir bis jetzt gespart.
Aktueller Tachostand: 3000km.
Kaufdatum: Feb. 2020.

Liebe Grüße
hallo @jaeger
habe bei den letzten Fahrten genau das gleiche Problem wie Du beschrieben hast.
nur im 2. und 3. Gang das die Gasannahme bis ca. 5.000 Umdrehung recht mau ist.
ab 6.000 geht sie wie gewohnt gut ab. Max tempo Ist nicht beeinträchtig.

hab ca. 2.400 km drauf

wie hat es sich bisher bei dir seitdem oder euch anderen verhalten?
 

Stefan65

Zwergenmoppedfahrer
Beiträge
3.625
Motorrad
Ktm 1290 SD, Brixton crossfire XS 125
Meine läuft warm eigentlich gut, allerdings merkt man die LEistung ab 6000 deutlich mehr als darunter.
Ab und zu verschluckt sie sich beim Gasaufziehen im unteren Drehzahlbereich auch mal.
 

Der Raucher

Ölfinger
Beiträge
6.802
Motorrad
Cromwell 125
Ein paar Gedanken dazu... (von jemandem, der bisher nur mit Vergasern zu tun hatte)

Wenn ich Gas gebe passiert doch folgendes:
- Der Gaszug öffnet die Drosselklappe
- Das Gemisch magert ab
- Die Lambda-Sonde registriert diese Abmagerung und meldet die Werte an die ECU
- Die ECU rechnet und gibt neue ("fettere") Werte an die Einspritzdüse
- Die Einspritzdüse spritzt mehr Sprit ein
- Der Motor dreht hoch

Dies birgt mMn. mehrere "Fehler"-Möglichkeiten:
1. Wenn ich zu schnell zuviel Gas gebe magert das Gemisch soweit ab, dass kein zündfähiges Gemisch mehr zur Verfügung steht und der Motor (für einen kurzen Moment) nicht zündet und die Leistung in den Keller geht. Dies wird sich sicherlich im unteren Drehzahlbereich deutlicher bemerkbar machen als im oberen.
2. Kann es sein, dass die Lambda-Sonde kurzfristig falsche Werte meldet, weil sie "verschmoddert" ist?
Z.B. weil der Motor noch kalt ist und deswegen "fetter" läuft? Weil man zu oft zu kurze Strecken fährt und die Sonde nie heiß genug wird, um sich "sauber zu brennen"?
☝️Dies soll jetzt keine Aufforderung sein, dass alle ihre Sonde ausbauen, um sie zu reinigen! ☝️ (Die eigentliche Sonde sitzt ja ohnehin in einem "Käfig"/unter einer Abdeckung und ist schlecht/nicht zu erreichen)
 

UMarcus

Mitglied
Beiträge
23
Motorrad
BX 125
@Der Raucher: Oder ist es vielleicht das Problem, was wir beide auch haben? Das die Maschine sich hin und wieder mal kurz verschluckt und dann einfach weiterfährt?

Was hast Du mir zu dem Thema gelehrt? Einfach ignorieren. Und das mache ich. Funktioniert prima.
Das Phänomen mit dem verschlucken kenne ich auch, hab es bisher erfolgreich ignoriert, konnte es auch nicht wirklich reproduzieren.
 

Stefan65

Zwergenmoppedfahrer
Beiträge
3.625
Motorrad
Ktm 1290 SD, Brixton crossfire XS 125
Du vergisst den TPS, Drosselklappensensor, der registriert jede Bewegung und ändert dementsprechend das Gemisch, die Lambdasonde kontrolliert später..

Bei welcher Drehzahl wird denn geschaltet und danach beschleunigt?
Das klappt ja auch zu 99 %.
Und beim 1 Zylinder hilft ja auch kein weiterer Zylinder
Deswegen ist es da deutlicher zu spüren.
Bei den ride by wire Moppeds kommt das eigentlich gar nicht mehr vor, da da auch die ECU die Drosselklappenöffnung regelt.
Vollgas bedeutet da nicht automatisch Drosselklappe voll offen
 

Der Raucher

Ölfinger
Beiträge
6.802
Motorrad
Cromwell 125
Du vergisst den TPS,
Stimmt!

Die Frage wäre dann, wie lange es dauert, bis sich TPS, ECU und Lambda-Sonde auf einen sinnvollen Wert geeinigt haben.
Bis dieser Wert ermittelt und eingestellt ist, ist man halt mit "verminderter" Leistung unterwegs.
Ich habe jetzt die PS-Kurve der Brixton nicht zur Hand. Aber, wenn da dann noch ein kleines Leistungsloch bei ~6.000 U/min hinzukommt...
 

Katerhai

Mit Glied
Beiträge
1.634
Motorrad
2021er Sunray ABS
Bei meiner ist es so, dass auf den ersten paar hundert Metern die Gasannahme auch schlechter ist. Ich denke, sobald da ein wenig Temeratur vorhanden ist reguliert sich das. Und das sind dann die wenigen hundert Meter. Danach geht immer alles völlig problemlos.
Wenn ich sie nach einer Fahrt abstellen und nach ein paar Minuten wieder starte, gibt es keine Gedenkminute. Das würde wiederum passen, da die Maschine ja nicht völlig abgekühlt ist in der Zeit.
Ich halt das für normal vom Gefühl...

Beste Grüße aus Koblenz, Ivo
 

Stefan65

Zwergenmoppedfahrer
Beiträge
3.625
Motorrad
Ktm 1290 SD, Brixton crossfire XS 125
Bin noch keine euro 4 gefshren.
Aber meine läuft auch kalt schon recht mager.
Und die bekommt die ersten Meter ganz wenig Drehzahl
 

Ähnliche Themen

Tour 2400 km Tour "der Nase nach"

Oben