Motorschaden oder Bremsdefekt??

Lebowski

Neues Mitglied
Beiträge
4
Hallo!
Ich habe seit gut einer Woche eine gebrauchte Brixton BX 125 (Felsberg). Bei meinen zwei Ausfahrten hatte ich zwei Mal das gleiche Problem: Das Motorrad bekommt plötzlich keine volle Leistung mehr und wird "gefühlt" heiß. An der Ampel stirbt die leicht ab, ...dachte zuerst Ich muss noch ein bißchen schalten/anfahren üben und war der Meinung es wäre meine Schuld, da ich ein bißchen aus der Übung bin. Gestern hatte ich wieder das gleiche Problem, nach ca. 10 Kilometer Leistungsabfall, beim anfahren stirbt sie leicht ab. Beim auskuppeln rollt sie nicht leicht sondern irgendwas bremst. Hab das Motorrad abgestellt und wollte sie an den Straßenrand schieben. Trotz gezogener Kupplung ließ sich das Motorrad nur schwer schieben. Nach ca. 10 Minuten abkühlen könnte ich wieder ohne Probleme damit zum Mechaniker (zum Glück gleich um die Ecke) fahren. Der meinte es könnte ein "Anreiber" ( Kolbenfresser/Klemmer) sein. Ich mach mir schon die größten Sorgen, bin Grad erst 20 Kilometer damit gefahren, insgesamt hat sie 3900 km oben. Durch das Forum hab ich jetzt aber den (hoffnungsvollen) Verdacht das die Bremsen festsitzen, das würde auch erklären warum sie sich im Leerlauf so schwer schieben ließ. Was meint ihr??? Die Werkstatt ist zur Zeit mit Terminen voll und es wird dauern bis sie sich darum kümmern können, ich sitze derweil natürlich auf Kohlen...
LG
 

Stefan65

Zwergenmoppedfahrer
Beiträge
3.625
Motorrad
Ktm 1290 SD, Brixton crossfire XS 125
Ich hätte ja im Leerlauf geschoben und nicht mit Gang drin und Kupplung.
Sonst den Mechaniker mal fragen, ob er die Kompression mal eben checkt.
Ständig "leicht mitbremsen" könnte auch möglich sein, allerdings würde sie dann nicht im Stand an der Ampel absterben.
Das spricht eher für "Motor".
Hier gibts die Klassiker: Sprit, Zündung, LL einstellung
 

Lebowski

Neues Mitglied
Beiträge
4
Ich hätte ja im Leerlauf geschoben und nicht mit Gang drin und Kupplung.
Sonst den Mechaniker mal fragen, ob er die Kompression mal eben checkt.
Ständig "leicht mitbremsen" könnte auch möglich sein, allerdings würde sie dann nicht im Stand an der Ampel absterben.
Das spricht eher für "Motor".
Hier gibts die Klassiker: Sprit, Zündung, LL einstellung
Im Stand ist sie nicht abgestorben, erst beim anfahren.

Danke schon Mal für die schnellen Antworten!!!
 

Der Raucher

Ölfinger
Beiträge
6.802
Motorrad
Cromwell 125
Einfach mal den Fehler "provozieren".
Solange um deinen Block fahren, bis das Problem auftritt. Motor aus, Leerlauf rein, aufbocken und mal am Rad drehen (vorne und hinten).
Während der Fahrt darauf achten, dass du nicht aus Versehen die ganze Zeit mit dem Fuß auf dem Bremspedal stehst.
Wenn es die Bremse ist, ist entweder zuviel Bremsflüssigkeit in einem der Vorratsbehälter, oder das Spiel am Fußbremshebel muss eingestellt werden.
Ist beides nichts schlimmes und x-fach hier beschrieben.
 

Der Papenburger

Oldtimer
Beiträge
386
Motorrad
Felsberg 125
Beim auskuppeln rollt sie nicht leicht sondern irgendwas bremst. Hab das Motorrad abgestellt und wollte sie an den Straßenrand schieben. Trotz gezogener Kupplung ließ sich das Motorrad nur schwer schieben. Nach ca. 10 Minuten abkühlen könnte ich wieder ohne Probleme damit zum Mechaniker (zum Glück gleich um die Ecke) fahren. Der meinte es könnte ein "Anreiber" ( Kolbenfresser/Klemmer) sein. Ich mach mir schon die größten Sorgen, bin Grad erst 20 Kilometer damit gefahren,

Bei einem Kolbenfresser, d. h., der Kolben läßt sich nicht mehr auf und ab bewegen, steht der Motor. Der ist dann erstmal fertig. Trotzdem kannst Du die Maschine dann mit gezogener Kupplung noch normal schieben, selbst wenn ein Gang eingelegt ist.

Also, einen Kolbenfresser wirst Du nicht haben. Ich würde auch, wie die anderen Vorposter hier, auf eine schleifende Bremse tippen, die im Betrieb warm wird und dann dieses Problem verursacht.
 

simon77

Mitglied
Beiträge
449
Motorrad
Brixton Cromwell 125
Gehe man den Verdacht mit den Bremsen konkret nach:
Wenn die Bremsen leicht blockieren, werden sie verdammt heiß. Probier Mal für ein paar km Landstraße oder Autobahn zu fahren und verwende dabei die Bremsen nach Möglichkeit nicht (außer natürlich du brauchst sie !!!). Und brems danach mit der Motorbremse bis auf fast stillstand runter.

Sind die Bremsen danach heiß, dann passt etwas mit ihnen nicht.
Sind die Bremsen danach kalt, dann sind sie's sicher nicht.
Ergänzung ()

Und das mit der Kupplung wurde eh schon erwähnt:
Die Kupplung trennt nicht zwingend gut, daher ist ein Widerstand beim schieben mit eingelegtem Gang und gezogener Kupplung durchaus normal.
Im Leerlauf hingegen solltest du keinen Rollwiderstand spüren. Wenn schon, dann hat's was.
 

Clearfix

NATO-Ralley
Beiträge
2.114
Motorrad
Cromwell „Cromray“ + Cromwell „General Lee“
Ich hatte am Anfang das selbe Problem. Lag an der Bremse bzw. daran das ich unbeabsichtigt die Fußbremse betätigen habe. Dadurch lief die Bremse mit der Zeit heiss und hat zu gemacht. Habe daraufhin das Bremspedal etwas nachjustiert und seitdem ist das Phänomen nicht wieder aufgetaucht.


Beitrag im Thema 'Läuft wie ein Sack Nüsse'
Läuft wie ein Sack Nüsse
 

Ähnliche Themen

Crossfire XS 1000 KM Inspektion Crossfire XS

Tour Schweiz - Toskana

Tour 2400 km Tour "der Nase nach"

Ventilspiel einstellen

Oben