Cromwell Motor geht beim Runterschalten aus

IVIike

Mitglied
Beiträge
74
Hallo,

Ich bin diese Woche jeden Tag in der Früh (6:30Uhr) zur Arbeit gefahren. Ich hab ca. 1km bergab und fahre dort mit eingelegtem 3. Gang runter. Am Ende der Straße zieh ich die Kupplung, schalte ausgekuppelt runter und der Motor geht aus..
Das war nun an 3/5 Tagen der Fall. Nach dem erneuten Starten läuft alles bis ich in der Arbeit bin, keine "Ausfälle" mehr.

Hat jemand ne Idee was das sein könnte? Ich kanns auch nicht wirklich reproduzieren, dachte zuerst an die Motorbremse, habs dann mal mit mehr Drehzahl probiert aber auch da das gleiche. Liegts vielleicht an der Steigung bergab?

Schönen Abend noch
 
Zuletzt bearbeitet:

Der Raucher

Ölfinger
Beiträge
13.470
Motorrad
Cromburn 125
Das Auslassventil war zu eng eingestellt.
Da hast du aber Schwein gehabt, dass es dich nicht den Motor gekostet hat!

☝️ Bevor jetzt alle anfangen nach dem Ventilspiel zu sehen, weil ihnen der Motor beim Gaswegnehmen "mal" ausgeht:

Das von @CL19 beschriebene Symptom ist untypisch.
"Normalerweise" brennen bei zu eng eingestelltem Ventilspiel die Ventile/-sitze weg und man hat ein massives Problem.

Dass ein Einzylinder "mal einfach so" ausgeht, ist nicht sooo ungewöhnlich.
Schließlich muss das einsame Kölbchen die ganze Arbeit ohne die Unterstützung von weiteren Kollegen machen. Da reicht es manchmal aus, wenn, für 1-2 Takte, das Gemisch nicht zu 100% stimmt oder der Zündfunke ein wenig "schief" ist, und schon steht das Motörchen.
 

Bike Mike

Racing like no others
Beiträge
687
Meine XS Motor ist öfters beim Anhalten ausgegangen weil die Kabel an der Batterie lose befestigt waren.

Die MKL hat beim Problem das der XS Motor im Leerlauf oder niedrigen Drehzahlen aus ging auch aufgeleuchtet.
Dies stand auch im Zusammenhang mit der schlechten Kabelverbindung zur Batterie weil dadurch allemöglichen kurzzeitig auftretende Fehler in der Steuerung erkannt werden und die MKL flackern und aufleuchten lässt.

Die ECU mag konstante Spannungsversorgung und keine schwankende "Unterspannungen" ua. für die Ansteuerung des "Steppermotor"
der die Leerlaufdrehzahl des Motors über den Bypass regelt.

Eine gute Spannungsversorgung von der Batterie über die Batteriekabel, Zündschloß-Kontaktplatte, Sicherungen und Kabelstrang ist für die sichere Funktion von Motorsteuerung und Zündanlage notwendig.

Das Überprüfen ist ja kein Ding.

Und wenn´s dann noch hilft :eek::)
 
Zuletzt bearbeitet:

IVIike

Mitglied
Beiträge
74
Dann bei Gelegenheit mal den Fehlerspeicher auslesen (lassen).

Solange es "nur" leuchtet und nicht blinkt, besteht kein Grund zur hektischen Hast.
Nachdem ich, wie im anderen Thread beschrieben einen ECU-Reset gemacht habe und somit den Speicher geleert hat die MKL nicht mehr geleuchtet.
Heute ist mir an der Ampel das Bike abgestorben und seit dem leuchtet die MKL wieder.. Ich vermute da wird ein Fehler im Zusammenhang mit "Absterben" sein.
 

IVIike

Mitglied
Beiträge
74
Also das Motorrad steht seit gestern beim Händler und das Fehler auslesen (mit Brixton Gerät) zeigt keine Fehler im Speicher an obwohl die MKL leuchtet.
Das quittieren per ECU Reset löscht die MKL doch nach kurzem Fahren (ca. 2km) leuchtet diese wieder auf. Der Händler ist nun auch ratlos und fragt mal direkt bei Brixton nach.

Das erwähnte Problem mit der Lambda Sonde müsste im Speicher aufscheinen, war aber hauptsächlich bei den Euro 4 Modellen bis ca. 2017-2018.
 

Ähnliche Themen

Leistung Brixton Rayburn 125

Felsberg Felsberg springt nach Regenfahrt nicht an; Starter ohne Funktion oder Geräusche

Dayly driver - 3 Monate auf der Cromwell 125

Tour Schweiz - Toskana

Felsberg Bei Neukauf Probleme: Übeltäter die Sicherung!

Oben