Gleichrichter - Massekabel

vintage

Neues Mitglied
Beiträge
3
Hallo,
gestern ist es passiert - ich bin mit der Brixton liegen geblieben :-(
Motor ging aus, Motorkontrollleuchte an, Neustart war nicht möglich, da der Anlasser zu schwach war...
Schuld scheint ein nicht angeschlossenes Massekabel des Gleichrichters zu sein. Das hing lose runter. Die Batterie war entsprechend leer.

Kann mir jemand sagen, wo das Massekabel normalerweise angeschlossen sein müsste?
Ich habe es jetzt "unten" mit der Befestigungsschraube des Gleichrichters befestigt. Masse kommt auch an (Batterie bekommt wieder Ladestrom), allerdings scheint mir die Kabelführung nicht glücklich, da es in diesem Bereich ja doch ziemlich warm wird und ich das Kabel schon davon schmelzen sehe...

Freue mich auf Eure Hilfe.
Vielen Dank :)
 

Flat Eric

Machen ist wie wollen , nur krasser
Beiträge
1.266
Motorrad
Cromwell 250 ccm
Hallo,
gestern ist es passiert - ich bin mit der Brixton liegen geblieben :-(
Motor ging aus, Motorkontrollleuchte an, Neustart war nicht möglich, da der Anlasser zu schwach war...
Schuld scheint ein nicht angeschlossenes Massekabel des Gleichrichters zu sein. Das hing lose runter. Die Batterie war entsprechend leer.

Kann mir jemand sagen, wo das Massekabel normalerweise angeschlossen sein müsste?
Ich habe es jetzt "unten" mit der Befestigungsschraube des Gleichrichters befestigt. Masse kommt auch an (Batterie bekommt wieder Ladestrom), allerdings scheint mir die Kabelführung nicht glücklich, da es in diesem Bereich ja doch ziemlich warm wird und ich das Kabel schon davon schmelzen sehe...

Freue mich auf Eure Hilfe.
Vielen Dank :)
Das gehört so , kommt unter die Schraube .
Sooo heiss wird das Teil nicht als das da was schmelzen könnte .
Und wenn die Isolierung wegbruzzelt passiert auch nichts , ist doch das Massekabel 🙄
 
Zuletzt bearbeitet:
Oben