Gelbe Motorleuchte ist an

Dieses Thema im Forum "Brixton BX 125 / BX 125 R / BX 125 X" wurde erstellt von Sanic007, 19.06.2017.

  1. DieselDriver

    DieselDriver Mitglied

    Beiträge:
    461
    Bei einem 4-Takter sollte man den Motor vor der Fahrt (beim Kaltstart) immer mind. 30 Sekunden laufen lassen, damit sich das Öl gut verteilt und die Schmierung gegeben ist.
     
  2. Sk8 279

    Sk8 279 Mitglied

    Beiträge:
    158
    Also ich mach sie an , dann fahre ich sie aus der Garage raus, dann zieh Handschuh und Helm an ,dann fahre los.
     
  3. Brickwall666

    Brickwall666 Mitglied

    Beiträge:
    59
    Ich seh das entspannt bei den heutigen Ölen. Wenn man nicht gleich hochjubelt. Kalt und voll Drehzahlen dann könnte der Schmierfilm reisen... Der Lambdasonde ist das Öl allerdings wurscht.
     
  4. Sk8 279

    Sk8 279 Mitglied

    Beiträge:
    158
    Nr es geht ja darum, dass sich die Sonde erst nach 15 anschaltet, wenn der motor warm ist
     
  5. Brickwall666

    Brickwall666 Mitglied

    Beiträge:
    59
    ja weiß ich doch...das war ja nur wegen der Schmierung. Zweierlei Themen... wegen dem Fehler kann es schon gut sein etwas Standgas....mal gucken. Wie auch immer, heute bekommt meine BX ne neue Sonde.
    Gewährleistung.

    Ergänzung (13.11.2018)


    So - es gibt Neues. die Lambdasonde wurde erneuert. Aber heute früh ist die Motorleuchte wieder zuverlässig angegangen. Ich bleib am Ball....und schreib wenn sich was neues ergibt.
    Mal sehen ob mal eine Minute warmlaufen lassen was ändert.
    Ist zwar nervig aber kein Grund die Brixi nicht gerne zu haben.
     
    Zuletzt bearbeitet: 13.11.2018
  6. criZZler

    criZZler Mitglied

    Beiträge:
    9
    Bei mir ist es auch mal wieder so weit: Motorkontrollleuchte ist seit zwei Tagen wieder dauerhaft an. Zum Glück hab ich für heute den Termin zum 1000er Kundendienst. Ich werde weiter berichten...
     
  7. Sk8 279

    Sk8 279 Mitglied

    Beiträge:
    158
    Das ist aber kein Defekt von der Sonde, sondern ein Fehler in der Software, wenn der die Sonde nicht erkennt, wenn es kalt ist. Die Sonde kann da ja nichts für...
     
  8. Jan91

    Jan91 Mitglied

    Beiträge:
    5
    Hallo bin neu hier im Forum und habe vorgestern meine neue BX125X beim Händler abgeholt.
    Vor Ort ging auch direkt die gelbe Lampe an. Mehrfaches Auslesen hat nichts gebracht, da kein Fehler hinterlegt war.
    Letztenendes kam der Händler auf die Idee die Batterie auszubauen und die beiden Kabel (+ und -) aneinander zu halten um somit die Kondensatoren welche noch Spannung haben könnten zu entladen.
    Die Batterie wurde wieder eingebaut. Motor an, Lampe aus!!
    Dies wird aber wohl nur funktionieren, wenn die MIL an ist aber kein Fehler hinterlegt ist.
    Die Lampe ist jetzt nach 70km und mehrfachen Abstellen und einschalten auch nicht wieder angegangen.
    Vllt erspart dieser ,,Trick´´ ja dem ein oder anderen einen unnötigen Teiletausch.
     
  9. Brickwall666

    Brickwall666 Mitglied

    Beiträge:
    59
    Also bei meiner BX kommt nach wie vor die lampe. Immer Code 0132. Lambdasonde wurde erneuert und die ECU zurückgesetzt. Alles wie gehabt..
    Händler hat die Vorgabe noch Mal die Lambdasonde zu tauschen.
     
  10. Sk8 279

    Sk8 279 Mitglied

    Beiträge:
    158
    Die leuchtet bei mir heute ich wieder fröhlich bunt :)
     
  11. Brickwall666

    Brickwall666 Mitglied

    Beiträge:
    59
    oh...bei mir ist die immer gelb. :D...aber neulich ist sie das erstemal von alleine ausgegangen.
    Das Scheppern war übrigens der Tachogeber. Das ist ein Kunststoffteil und da fehlte Fett. Vor allem wenn es kalt war hörte man es. Zum Schluß war es aber eigentlich immer zu hören. Kleine Ursache:oops: - heftiges Geräusch:confused:
     
  12. Sk8 279

    Sk8 279 Mitglied

    Beiträge:
    158
    Nach 2 Stunden draußen stehen, ist sie ausgegangen. Vielleicht ist ja sie Lampe durchgebrannt, ist wahrscheinlich nicht für den permanent Gebrauch gedacht. :D :D
     
    Brickwall666 gefällt das.
  13. Fortunadax

    Fortunadax Mitglied

    Beiträge:
    7
    @ Brickwall666 Hey,
    wo genau hast du gefettet????
    Danke
     
  14. Brickwall666

    Brickwall666 Mitglied

    Beiträge:
    59
    Äh ...war in der Werkstatt. Garantie. Kann aber nur am Tachogeber unten rechts an der Vorderradnabe sein.
    Er hat es mir nur gesagt, aber nicht gezeigt.
     
Die Seite wird geladen...
Auch interessant
  1. Gelbe Blinker und alternativer Tacho?

    Gelbe Blinker und alternativer Tacho?: Schaut mal guck: [MEDIA] Wenn man sich das Modell in dem Video anschaut fallen einige Dinge auf (Scheinwerferfassung, Blinker, Tacho) Hat schon...

Besucher kamen mit folgenden Suchen

  1. brixton fehlercode 0174

    ,
  2. brixton motorleuchte

    ,
  3. brixton motor leuchte

    ,
  4. lml konkurs,
  5. brixton fehlercode,
  6. gelbe leuchte motor seat,
  7. motorkontrollleuchte blinker,
  8. brixton bx 125 x motorwarnleuchte,
  9. brixton bx 125x motorwarnleuchte,
  10. motorlampe ksrmoto,
  11. brixton bx 125 eobd,
  12. brixton bx 125 Kontrolllampe brennt,
  13. motorkontrolleuchte wegen überdrehzahl,
  14. motorkontrollleuchte brixton bx 125,
  15. ksr probleme motorkontrollleuchte,
  16. brixton bx anspring probleme,
  17. brixton blinker