Felsberg Felsberg springt nach Regenfahrt nicht an; Starter ohne Funktion oder Geräusche

BlackBrixBerg20

Mitglied
Beiträge
44
Motorrad
Brixton Felsberg 125 ABS, Backstage black
Hallo liebe Wissenden,

vor vier Tagen habe ich die Felsberg nach der Winterpause wieder aktiviert( Stand im Winter draussen an der Straße(weil es anders nicht geht)
Gestern morgen nach der Nachtschicht war ich gezwungen im Regen heim zu fahren(ca 30km) soweit alles gut bin gut angekommen.
Was mir bei Ankunft auffiel, war dass der Motor in Verbindung mit dem Regenwasser ordentlich gedampft hat. Ich habe die Maschine dann wie immer abgestellt und habe mich trocken gelegt. ;-)

Heute Abend wollte ich wieder zur letzten Nachtschicht, setzte mich auf die Maschine Zündschlüssel rein; Tacho macht Selbsttest; Beleuchtung geht an; Seitenständer eingeklappt; Kupplung gezogen und Starte/ Anlasser gedrückt --> Nichts, kein Mucks. Zündschlüssel wieder aus gedreht ,erneut angedreht Wieder starten gewollt; keine Reaktion(bis auf die Aktivierung der Lampen)
Tankanzeige war bei aufrechter Stellung bei einem Balken(bei Seitenständerlage kein Balken und blinkend)

Nun erhoffe ich mir, dass jemand vielleicht Denkanstöße geben kann, wie ich dem Fehler auf die Schliche kommen kann?

Für konstruktive Tipps und Hinweise bedanke ich mich bereits im Voraus.

Grüße

BlackBrixBerg20
 

Der Raucher

Ölfinger
Beiträge
9.906
Motorrad
Cromburn 125
Kupplung gezogen und Starte/ Anlasser gedrückt
Bei eingelegtem Gang?
Falls ja, im Leerlauf ("N") nochmal versuchen. Evtl. ist der Sicherheits-Schalter im Kupplungshebel bockig/hinüber.

Die Kontakte im Starterknopf prüfen (bei irgendwem hier klemmte da sogar schon einmal ein totes Insekt dazwischen).

Batteriespannung prüfen. Unterhalb einer gewissen Spannung (ich glaube 12,6 V) funktioniert alles außer dem Anlasser.

Moped anschieben, um zu sehen, ob sie überhaupt läuft.

Es könnte auch am Anlasser-Relais liegen.

Ansonsten die gesamte Verkabelung von Zündschloss -> Starterknopf -> Anlasser-Relais -> Anlasser prüfen.

Möglich (aber sehr unwahrscheinlich) ist, dass der Anlasser hinüber ist.

Am Seitenständer-Schalter wird es eher nicht liegen. Dann müsste der Anlasser drehen.
 
Beiträge
882
Motorrad
Felsberg 250
(bei irgendwem hier klemmte da sogar schon einmal ein totes Insekt dazwischen).
Unnützes Wissen: Daher stammt übrigens im EDV-Bereich der Begriff "Bug" für einen (Software-)Fehler.

Hier, der erste jemals dokumentierte "Bug" - eine Motte in einem Relais:
erster-bug-motte-rcm1024x0u.jpg
 

Chemiepfuscher

Mr. Grummelkopp
Beiträge
950
Motorrad
Felsberg 125XC
…da die Mühle aber wohl komplett nass war, ist es auch nicht ganz auszuschließen, das es bloß zu den allseits bekannten und beliebten (😕) Kontaktproblemen an den Steckern gekommen sein kann.
Wenn diese dann auch noch nie mit Kontaktspray behandelt worden sind, kann die eingedrungende Feuchtigkeit oder ggf. Schon vorhandene Korrosionen dieses Fehlerbild auch darstellen.

Der schnellste und einfachste Weg um diese Ursache auszuschließen bzw. zu beheben: Einfach mal alle „sichtbaren“ bzw. „Zugänglichen“ Stecker abziehen, kurz Kontaktspray raufsprühen, wieder zusammen stecken… und noch mal versuchen zu starten.
 

BlackBrixBerg20

Mitglied
Beiträge
44
Motorrad
Brixton Felsberg 125 ABS, Backstage black
Guten Morgen zusammen,

Vielen Dank zunächst mal an die bisherigen Antwortet. Nachdem es jetzt seit gestern trocken war, war ich eben nochmal am Möpp und habe nochmal den Zündschlüssel eingesteckt. Hierbei fiel mir auf, dass das "summende/surrende" Geräusch (Benzinpumpe??) auch nicht vorhanden ist.

Ich habe auch mal den Stecker von der Zündkerze abgezogen und mir innen angeschaut wie es ausschaut. Kurz reingepustet, aber trockener als trocken wurde es nicht.

Denken auch gesagt wurde, dass es evtl Spannungsprobleme von der Batterie geben "könnte" habe ich auch mal mein Starthilfe-Akkupack angeklemmt und nochmal versucht zu starten, aber auch hier blieb der Starter tot.

Da ich die Maschine, auf den Hauptständer gestellt habe, habe ich auch gleich mal den Schalter vom Seitenständer mechanisch getestet( rein raus gedrückt) hier war ein gefederter Widerstand zu spüren.
Das zeigt mir zwar erstmal nichts bezüglich der elektrischen Funktion, aber als Laie klammert man sich eben an Kleinigkeiten. Da ich das alles nach dem Wegbringen des Kindes gemacht habe und ich auch kein Werkzeug dabei hatte, könnte ich nicht weiter dran schrauben.

Das soweit von meiner Seite an bisher durchgeführten Maßnahmen.

Vielleicht kann ja einer durch meine Beschreibungen noch ein wenig mehr eingrenzen wo sich die Suche zuerst lohnt?

Danke nochmals.
 

Chemiepfuscher

Mr. Grummelkopp
Beiträge
950
Motorrad
Felsberg 125XC
🤔Sicherungen Checken hört sich zwar gut an, aber die diversen frei zugänglichen Stecker halte ich als Fehlerquelle für wahrscheinlicher.

☝️Gerade wenn der Fehler plötzlich nach „Nässe“ aufgetreten ist!

@BlackBrixBerg20 : mit der Kontaktspray Behandlung war auch nicht der Kerzenstecker gemeint, sondern gemeint waren/sind eher die Stecker der Benzinpumpe, des Gleichrichter, der Drosselklappe, der Lambdasonde…
(🤔hab ich jetzt einen der gut sichtbaren/zugänglichen Stecker vergessen, der bei unseren Maschinen dem Spritzwasser und Regenwasser offen ausgesetzt ist??)
 

Der Raucher

Ölfinger
Beiträge
9.906
Motorrad
Cromburn 125
ungeschützt oben an der Seite und sind nicht abgedichtet!
Bei mir sieht es seit über einem Jahr so aus:

1647522550275.png

Da liegt so ziemlich alles frei und die Kiste steht ganzjährig bei Wind und Wetter draußen am Straßenrand (und Wind und Wetter hatten wir in den letzten Monaten weißgott genug!).
Ich habe nicht einen Kontakt mit irgendwelchem Spray behandelt (nur gaaanz am Anfang sämtliche Steckverbindungen "richtig" verstöpselt).
Ich hatte noch nicht ein einziges Elektrik-Problem.

Elektrische Bauteile gehen auch manchmal einfach so kaputt.
Und Sicherungen brennen durchaus (gefühlt sogar meistens) ohne erkennbaren Grund durch oder vibrieren kaputt (hatten wir doch neulich gerade erst).

Wiederholung die x-te:
KFZ-Elektrik im Allgemeinen und Moped-Elektrik im Besonderen sind bei Weitem nicht so feuchtigkeitsempfindlich, wie immer angenommen/behauptet wird. Sonst müssten nach jedem Regen endlose Schlangen liegengebliebener Mopeds am Straßenrand stehen.

Wenn bei mir zu Hause plötzlich der Strom ausfällt ist das Erste, was ich mache, nach den Sicherungen zu sehen.
Weit bevor ich anfange Verteilerdosen, Lichtschalter oder interne Lampen-Verkabelungen zu überprüfen.
 
Zuletzt bearbeitet:

BlackBrixBerg20

Mitglied
Beiträge
44
Motorrad
Brixton Felsberg 125 ABS, Backstage black
Hallo Zusammen,

Sie springt wieder an!

War vorhin kurz an der Maschine, Sitzbank abgemacht; kurz alle Sicherungen raus und auf Defekt gesichtet wieder rein gemacht.

Dann Zündschlüssel rein, gesehen, das nicht der Neutrale drin ist, also auf neutral gestellt und Starter gedrückt (Maschine steht auf dem Hauptstaender) und siehe da, sie kam sofort.

Also was es war bleibt im Dunkeln, aber sie geht wieder. Jetzt muss ich nur noch den Staub aus der Wüste weg kriegen von der Maschine😉

Grüße gehen raus an alle die geholfen haben.
 

Jö1

Felsberg 125 ccm, Military Green, ABS
Beiträge
14
Motorrad
Felsberg
Hallo Leute, hatte vor kurzem ein ähnliches Erlebnis mit meiner Felsberg (2500 km). Im März, wollte ich nach etwas längerer Pause das Moped wieder anwerfen! Alles hat funktioniert, nur der Anlasser nicht! Über den 2. Gang angeworfen, eine sehr lange Tour gemacht, Felsberg am Ende ausgemacht - wieder Anlasser gedrückt - nix hat sich gerührt. Ich habe mir hier einiges durchgelesen, bin aber kein Schrauber, also das Ding zur nächst Vertragswerkstatt gefahren. Dort haben sie dann nach dem Fehler gesucht! Relais, Anlasser, Steckverbindungen usw. - nix. Erst als sie den Tank abmontiert hatten, hat der Anlasser der Felsberg wieder seinen Dienst aufgenommen. Angeblich haben die Werkstattleute bei KSR angerufen, um nach bekannten Fehlern zu fragen, aber dort konnte man ihnen auch nicht weiterhelfen. Brixton wieder zusammengesetzt und seitdem springt sie wieder zuverlässig an. Ich solle weiter beobachten! Eine etwas unbefriedigende Situation. Mal schauen, wie lange der Anlasser funktioniert! :rolleyes:
 

Argilas von Phaalen

In der Ruhe liegt die Kraft!!
Beiträge
3.529
Motorrad
Rayburn/ BluesBike!
Hallo Leute, hatte vor kurzem ein ähnliches Erlebnis mit meiner Felsberg (2500 km). Im März, wollte ich nach etwas längerer Pause das Moped wieder anwerfen! Alles hat funktioniert, nur der Anlasser nicht! Über den 2. Gang angeworfen, eine sehr lange Tour gemacht, Felsberg am Ende ausgemacht - wieder Anlasser gedrückt - nix hat sich gerührt. Ich habe mir hier einiges durchgelesen, bin aber kein Schrauber, also das Ding zur nächst Vertragswerkstatt gefahren. Dort haben sie dann nach dem Fehler gesucht! Relais, Anlasser, Steckverbindungen usw. - nix. Erst als sie den Tank abmontiert hatten, hat der Anlasser der Felsberg wieder seinen Dienst aufgenommen. Angeblich haben die Werkstattleute bei KSR angerufen, um nach bekannten Fehlern zu fragen, aber dort konnte man ihnen auch nicht weiterhelfen. Brixton wieder zusammengesetzt und seitdem springt sie wieder zuverlässig an. Ich solle weiter beobachten! Eine etwas unbefriedigende Situation. Mal schauen, wie lange der Anlasser funktioniert! :rolleyes:
Ich wage zu behaupten das es an den Steckverbindungen liegt, bei einem ist es dann der Anlasser und wieder bei einem anderen die Spritpumpe .......ect.!!!!🤷‍♂️
 
Oben